Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag29.07.2008 um 08:07 (UTC)    
Titel: Code verändert sich immer nachdem ich ihn gespeichert habe

Ich will meine ganzen Partnerseiten verlinken. Heute habe ich aber gemerkt dass nicht mehr alle Seiten erscheinen und dass immer ein n dazwischen steht. Jetzt hab ich festgestellt dass sich der Code verändert wenn ich ihn speicher. so sieht er aus wenn ich ihn eingebe: <a href="http://www.dakota-fanning.org" target="_blank"><img src="http://80.190.202.79/pic/d/dakota-fanning/dakota.gif" border="0"></a>
<a href="http://www.elle-fanning.org" target="_blank"><img src="http://80.190.202.79/pic/d/dakota-fanning/ellefanningseite.gif" border="0"></a>
<a href="http://www.ellefanning.de.vu" target="_blank"><img src="http://80.190.202.79/pic/d/dakota-fanning/sweetremedy.png" border="0"></a>
<a href="http://www.dakotafanning.de.tl" target="_blank"><img src="
http://80.190.202.79/pic/d/dakota-fanning/dakotalinkyour.gif" border="0"></a>
<a href="http://www.conchita-campbell.de.tl" target="_blank"><img src="
http://80.190.202.79/pic/d/dakota-fanning/sweetconchita.gif" border="0"></a>
</a><a href="http://the-inc-gangsta.de.tl"><img alt="" src="http://img369.imageshack.us/img369/7765/hallovw7.gif" /></a>
<a href="http://www.fullhousefan.org" target="_blank"><img src="
http://80.190.202.79/pic/d/dakota-fanning/awwnuts.jpg" border="0"></a>
<a href="http://www.abigail-breslin.de.tl" target="_blank"><img src="http://80.190.202.79/pic/d/dakota-fanning/abbybreslin.png" border="0"></a>
<a href="http://www.miley-cyrus-fanworld.de.tl" target="_blank"><img src="http://80.190.202.79/pic/d/dakota-fanning/cyrus.gif" border="0"></a>
<br /><br />
<br > </br>
weitere Links
<a href="http://dakota-fanning.de.tl/Link-Seiten.htm" target="_blank"><img src="
http://80.190.202.79/pic/d/dakota-fanning/sweetestdakota.gif" border="0"></a>

aber wenn ich ihn speicher und dann noch mal bearbeite dann steht da als gespeichert statt dem was ich vorher geschrieben habe dieses hier
<a href="http://www.dakota-fanning.org" target="_blank"><img src="http://80.190.202.79/pic/d/dakota-fanning/dakota.gif" border="0"></a>n<a href="http://www.elle-fanning.org" target="_blank"><img src="http://80.190.202.79/pic/d/dakota-fanning/ellefanningseite.gif" border="0"></a>n<a href="http://www.ellefanning.de.vu" target="_blank"><img src="http://80.190.202.79/pic/d/dakota-fanning/sweetremedy.png" border="0"></a>n<a href="http://www.dakotafanning.de.tl" target="_blank"><img src="nhttp://80.190.202.79/pic/d/dakota-fanning/dakotalinkyour.gif" border="0"></a>n<a href="http://www.conchita-campbell.de.tl" target="_blank"><img src="nhttp://80.190.202.79/pic/d/dakota-fanning/sweetconchita.gif" border="0"></a>n</a><a href="http://the-inc-gangsta.de.tl"><img alt="" src="http://img369.imageshack.us/img369/7765/hallovw7.gif" /></a>n<a href="http://www.fullhousefan.org" target="_blank"><img src="nhttp://80.190.202.79/pic/d/dakota-fanning/awwnuts.jpg" border="0"></a>n<a href="http://www.abigail-breslin.de.tl" target="_blank"><img src="http://80.190.202.79/pic/d/dakota-fanning/abbybreslin.png" border="0"></a>n<a href="http://www.miley-cyrus-fanworld.de.tl" target="_blank"><img src="http://80.190.202.79/pic/d/dakota-fanning/cyrus.gif" border="0"></a>n<br /><br />n<br > </br>nweitere Linksn<a href="http://dakota-fanning.de.tl/Link-Seiten.htm" target="_blank"><img src="nhttp://80.190.202.79/pic/d/dakota-fanning/sweetestdakota.gif" border="0"></a>

Ich weiss ja dass es deswegen so komisch aussieht aber ich versteh nicht wie ich das wegkriege.. jedes mal steht das dort und es verändert sich automatisch ob ich es bearbeite oder nicht.. und ich kann es auch nochmal von neu anfangen oder andere links und bilder nehmen da steht immer dann ein n dazwischen nachdem ich die änderung gespeichert habe
Beitrag29.07.2008 um 08:09 (UTC)    
Titel:

Beitrag29.07.2008 um 08:12 (UTC)    
Titel: hmmm

kann man daran jetzt was ändern???
Beitrag29.07.2008 um 08:13 (UTC)    
Titel:

Naja das frag ich mich auch aber einfach warten, bis jemand antwortet ders weiß!
Beitrag29.07.2008 um 08:14 (UTC)    
Titel: hmm

ok hoffentlch schnell. aber der link geht nur bei meiner seite nicht.. wenn ihn jemand auf seine anderes seite mit den ganzen htmls einfügt dann funktioniert das


Zuletzt bearbeitet von dakota-fanning am 29.07.2008, 09:26, insgesamt einmal bearbeitet
Beitrag29.07.2008 um 11:34 (UTC)    
Titel:

Das Problem sollte beseitigt sein.

Bitte den CSS -Code den ihr gespeichert habt neu einfügen und speichern.

In dem Code dürfen diese Zeichen natürlich nicht enthalten sein !

Zitat:
"n" / "rn"


Wenn ihr sonst keine Kopie habt ,müsst ihr diese Zeichen manuell rausnehmen
und dann speichern
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de