Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag30.07.2008 um 13:30 (UTC)    
Titel: signatur

hey wie mache ich das mit der signatur ich bekomme das nicht hin so müste es doch sein oder ?

Nach extras
forensignatur
nur text
und das einfügen

[img]http://kevinst1000.funpic.de/img/thumbnail.php?type=jpg&f=f15bc25847088ff9db060c60ef7f21a9[/img]

er ladet aber immer die http://krinsen.de.tl/sig.png

Question Question Question
______________


Zuletzt bearbeitet von krinsen am 30.07.2008, 14:37, insgesamt 4-mal bearbeitet
Beitrag30.07.2008 um 13:39 (UTC)    
Titel:

dann nenn die png datei anders und lade sie wieder hoch
______________
by hoodride.de.tl
Beitrag30.07.2008 um 13:40 (UTC)    
Titel:

kannste das inem tutoraial mal machen bin da schwer von begrif ^^
______________
Beitrag30.07.2008 um 13:44 (UTC)    
Titel:

du hast doch die datei die sig auf dienem pc

nenn sie mal nicht sig.png sondenr anders und lade sie neu hoch
______________
by hoodride.de.tl
Beitrag30.07.2008 um 13:46 (UTC)    
Titel:

habe ich alles schon versucht der ladet ja nich die http://img.webme.com/pic/k/krinsen/sig.png sondern eine datei wo ich garnicht kenne
______________


Zuletzt bearbeitet von krinsen am 30.07.2008, 14:47, insgesamt einmal bearbeitet
Beitrag30.07.2008 um 13:51 (UTC)    
Titel:

weil du anscheinend auch was anderes dort bei der signatur angegeben hast nähmlich was mit dyn ...
______________
by hoodride.de.tl
Beitrag30.07.2008 um 13:55 (UTC)    
Titel:

ja das is das bild wo ich haben will das is aus google dann habe ich das auf pc gespeichert und bei meinem bilderhochladescript auf meiner hp hochgeladen
______________


Zuletzt bearbeitet von krinsen am 30.07.2008, 14:56, insgesamt einmal bearbeitet
Beitrag30.07.2008 um 14:04 (UTC)    
Titel:

Zitat:
a das is das bild wo ich haben will das is aus google


solche bilder darfst du nicht verwenden

denke mal dann ist ein fehler in deinem upload

also meine uploads funktionierne alle einwandfrei ^^
______________
by hoodride.de.tl
Beitrag30.07.2008 um 14:14 (UTC)    
Titel:

habe jetzt ma dein bild benutzt es geht auch nicht
______________
Beitrag30.07.2008 um 14:21 (UTC)    
Titel:

welches bild hast du genommen? wo?
______________
by hoodride.de.tl
Beitrag30.07.2008 um 15:30 (UTC)    
Titel:

da das wo du in deiner signatur hast als test ob es am upload ligt
______________
Beitrag02.08.2008 um 16:07 (UTC)    
Titel:

kk ich habe es herausbekommen danke euch allen für eure hilfe
______________
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de