Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag31.07.2008 um 14:55 (UTC)    
Titel: ich hab ein big problem

ich kann garnichts machen auf meiner site. Weder bilder hochladen, noch seiten editieren. Konnte noch nicth an der hp arbeiten was soll ich tun?

Ich kann auch keine neue seiten erstellen. ich klicke drauf aber nichts passiert!


Zuletzt bearbeitet von bestmovie am 31.07.2008, 15:55, insgesamt einmal bearbeitet
Beitrag31.07.2008 um 15:13 (UTC)    
Titel:

Das mal bitte überprüfen !

Zitat:
- Verwendet entweder den "MS Internet Explorer" oder am besten den aktuellen Mozilla Firefox.
Verwende keinen Opera, Safari oder Netscape-Explorer!
- Installiert Java (Java ist nicht das selbe wie JavaScript!)
- Aktiviert gegebenenfalls JavaScript
- Installiert vorsichtshalber den Adobe Flashplayer
- Löscht temporäre Internet-Dateien und Cookies (-> Internetoptionen)
- Überprüft evtl. die Sicherheitseinstellungen zu Cookies und Dateninhalten
und lockert diese gegebenenfalls etwas (-> Internetoptionen)

______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag31.07.2008 um 15:16 (UTC)    
Titel:

habe alles beachtet und auch alle cookies entfernt, aber es geht irgendwie garncihts mehr.

wollte ein profilbild hochladen, geht auch nicht es geht einfach absolut nichts und ich bin mir 100% sicher, dass es nicht an den einstellungen auf meinem rechner oder explorer zu tun hat.
Beitrag31.07.2008 um 15:19 (UTC)    
Titel:

du hast jetzt innerhalb von 3 Minuten das alles überprüft ?

Zu den Bilder ,einfach mal die News lesen ,das anzeigen der Bilder kann schon mal etwas dauern.
Ich arbeite ja auch an meiner HP und das ohne Probleme !
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag31.07.2008 um 15:24 (UTC)    
Titel:

flash hatte ich schon drauf und java ist bei mir immer aktiviert Wink also musste ich nicht alles prüfen ^^


Naja ich hoffe das geht nach ner zeit mal, will endlich bisschen was arbeiten an der hp =)

wenn ich die startseite home bearbeiten will, wird nur ein gebrochenes Bild gezeigt...


Zuletzt bearbeitet von bestmovie am 31.07.2008, 16:26, insgesamt einmal bearbeitet
Beitrag31.07.2008 um 15:31 (UTC)    
Titel:

Also deine Angaben sind nicht unbedingt sehr hilfreich.
Wenn man dir bei deinem Problem helfen soll,bitte etwas genauere
Angaben machen.

z.B :
was für ein Browser benutzt du ?
JavaScript aktiviert ?
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag31.07.2008 um 15:40 (UTC)    
Titel:

lol

ja wie ich oben erwähnt habe, ist javascript bei mir immer an und ich benutze firefox.

Ich kann meine eigenen Seiten nicht editieren der ladebalken lädt die ganze zeit ohne zu stoppen ich hab schon lang genug gewartet die seiten im baukasten laden einfach nicht, die box, wo man seiten und texte bearbeitet erscheint überhaupt nicht.

, bilder werden auch überhaupt nicht hochgeladen. Also nachdem ich ein bild hochlade, steht da auch nichts von erfolgreich hochgeladen.



Ich weiss nicht, wie ich dass noch genauer beschreiben könnte.


Zuletzt bearbeitet von bestmovie am 31.07.2008, 16:43, insgesamt einmal bearbeitet
Beitrag31.07.2008 um 15:48 (UTC)    
Titel:

In den News ist beschrieben das es mit dem Bilderupload Probleme gibt.

Ich erwarte einfach genauere Angaben , damit ich mir ein Bild davon machen
kann , an was es liegen kann.
Muss ja einen Grund haben,warum es bei dir nicht geht aber bei
mir ohne Probleme ,oder ?

Wenn es dir aber zu viele ist ,solche Angaben zu machen,ist es auch ok !

Sorry aber mit solchen Kommentaren kann ich nichts anfangen !

Zitat:
lol


Schreibe bitte eine Mail an den Support

Zitat:
support(@-zeichen]homepage-baukasten.de


Vielleicht können die was mit deinen Angaben machen.
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !


Zuletzt bearbeitet von magic-121 am 31.07.2008, 18:00, insgesamt einmal bearbeitet
Beitrag31.07.2008 um 16:58 (UTC)    
Titel:

ich hab mal ein bild hochgeladen, vielleicht wirds ja so verständlicher...

Beitrag31.07.2008 um 18:37 (UTC)    
Titel:

auf wundersame weise funktioniert jetzt wieder alles, also hat sich erledigt Arrow
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de