Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag03.08.2008 um 16:21 (UTC)    
Titel: Banner erstellen KLAPPT NICHT!

Also ich hab da so ein Problem, ich habe folgende HTMLcodes die eigentlich Banner sein sollten, die hab ich auch in meine "Rechte Boxen" eingefügt, und dort steht gar nix drin:



hier der Banner :




<a href="http://www.die-staemme.de/"><img style="border:none" src="http://www.die-staemme.de/banner.php?id=banner_468" alt="Die Stämme, das kostenlose Browsergame" /></a>



Und hier der Button:


<a href="http://www.die-staemme.de/"><img style="border:none" src="http://www.die-staemme.de/banner.php?id=banner_468" alt="Die Stämme, das kostenlose Browsergame" /></a>


leider kann ich mit Htmlcoder Nix anfangen, vllt wisst ja ihr warum des so ist, und was ich dagegen tuen kann.

RefLink entfernt - Supportteam


Zuletzt bearbeitet von opopop am 03.08.2008, 17:30, insgesamt einmal bearbeitet
Beitrag03.08.2008 um 16:31 (UTC)    
Titel:

die codes sind jedenfalls ok - kannst es bitte mal auf deine seite stellen und uns dann die seite anschauen lassen? so ist es etwas einfacher, den fehler zu finden.
Beitrag03.08.2008 um 16:31 (UTC)    
Titel:

tausche die urls von dem code aus, dann gehts.

aber mit deiner breite liegst du falsch, soviel platz ist nicht in den boxen und zerstört das design. gruss gringo

Code:
<a href="http://grafixboard.de.tl " target="blank" title="grafixboard"><img src="http://bildupload.sro.at/a/images/logogmde.png
" border="0" alt="grafixboard"></a


Zuletzt bearbeitet von 6p-iceblue am 03.08.2008, 17:34, insgesamt 4-mal bearbeitet
Beitrag03.08.2008 um 17:09 (UTC)    
Titel:

habs jetztz mit größe 217 gemacht, und die verbesserten formen, aber es hat sich immer noch nix gemacht. :[
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de