Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.08.2008 um 09:28 (UTC)    
Titel: Bilder in Button der Navigation

Seit einiger Zeit werden die Bilder meiner Navigations-Button in der Seitenüberschrift nur noch als Code dargestellt. Sad
Wie und was muss ich ändern, damit das Bild erscheint.
______________
Beitrag15.08.2008 um 09:28 (UTC)    
Titel:

Also ich sehe die Bilder.

PS: Du solltest die Werbung sichtbarer machen.


Zuletzt bearbeitet von suchen am 15.08.2008, 10:29, insgesamt einmal bearbeitet
Beitrag15.08.2008 um 09:37 (UTC)    
Titel:

Ich meine nicht die Bilder auf den Navigations-Buttons.
Ruf mal eine Seite auf z. B Deckrüde Nelson und schau die Überschrift an.
Es erscheint folgendes:

Deckrüde Nelson <img src="http://img.webme.com/pic/n/nelsonvonderinselrott/buttonklein.jpg" border="0"

Wieso erscheint kein Bild und nur der Code dazu???



suchen hat Folgendes geschrieben:
Also ich sehe die Bilder.

PS: Du solltest die Werbung sichtbarer machen.

______________
Beitrag15.08.2008 um 09:39 (UTC)    
Titel:

Bei erscheint immer das Bild.

Achso du meinst den Seitentitel?
Im Seitentitel werden keine HTML-Codes angezeigt


Zuletzt bearbeitet von suchen am 15.08.2008, 10:40, insgesamt 2-mal bearbeitet
Beitrag15.08.2008 um 09:41 (UTC)    
Titel:

Problem ist schon länger bekannt und schon weitergeleitet !

Dazu gibt es auch schon einige Threads hier im Forum.
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag15.08.2008 um 09:44 (UTC)    
Titel:

Danke für die Antwort. Dachte schon, ich hätte Mist gebaut. Very Happy

magic-121 hat Folgendes geschrieben:
Problem ist schon länger bekannt und schon weitergeleitet !

Dazu gibt es auch schon einige Threads hier im Forum.

______________
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de