Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.08.2008 um 07:13 (UTC)    
Titel: Banner einbau auf der hauptseite

Guten Tag habe ein Banner auf der Hauptseite eingebaut er wird aber nicht als Banner angezeigt sondern als qwelltext wie kann ich das problom Lösen? wäre sehr für tipps dankbar.
Beitrag17.08.2008 um 07:59 (UTC)    
Titel:

Du musst den Code im Quelltext eingeben.
______________



Beitrag17.08.2008 um 08:23 (UTC)    
Titel:

danke für den tipp hab ich gemacht aber der Banner wird nicht angezeigt
Beitrag17.08.2008 um 08:37 (UTC)    
Titel:

lade ihn hoch und füge ihn als Bild ein..oder soll das ein Bild-link sein ??
Beitrag17.08.2008 um 09:23 (UTC)    
Titel:

@videli: schreib mal deinen banner code hier rein.
______________



Beitrag17.08.2008 um 09:45 (UTC)    
Titel:

<!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<a href="http://partners.webmasterplan.com/click.asp?ref=461796&site=3153&type=b176&bnb=176" target="_blank">
<img src="http://banners.webmasterplan.com/view.asp?ref=461796&site=3153&b=176" border="0" alt="eteleon - mobile and more" width="468" height="60"></img></a><br>
<!-- END PARTNER PROGRAM -->
Beitrag17.08.2008 um 10:22 (UTC)    
Titel:

Also bei mir wird der Banner angezeigt, wenn ich ihn einfüge.
______________
[img:957a5ecf38]http://i198.photobucket.com/albums/aa312/radon66/BigBanner9.png[/img:957a5ecf38]
Beitrag17.08.2008 um 10:44 (UTC)    
Titel:

OK danke schön dann stimmt wohl was mit meiner seite nicht werde montag da mal anrufen und bescheid geben.
Beitrag17.08.2008 um 11:20 (UTC)    
Titel:

Wenn du den obengeposteten Code im Quelltextmodus eingegeben hast, dann muss es eigentlich gehen.
______________
[img:957a5ecf38]http://i198.photobucket.com/albums/aa312/radon66/BigBanner9.png[/img:957a5ecf38]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de