Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag21.08.2008 um 01:06 (UTC)    
Titel: [Allgemeinthread ] Betriebssystem XP

kann mir wär helfen immer wenn ich ein neues destop motiv reinmach dann ist bei den icons immer ein farbiger rand und die schrif untentrunter hatt einen hintergrund. die farbe vom rand und dem hintergrund kann man auswählen aber geht auch transparent hab schon viel probiert.

hier mal ein bild das ihr auch seht was ich meine:
http://s3.directupload.net/file/d/1528/f52t93fw_png.htm


Zuletzt bearbeitet von my-seid am 22.08.2008, 21:45, insgesamt 3-mal bearbeitet
Beitrag21.08.2008 um 06:35 (UTC)    
Titel:

Das habe ich auch!
Aber erst seit dem ich meine HP chick gemacht habe.
Ich bin dann auf Eigenschaften und habe mir einen anderen Hintergrund ausgesucht.
Dann war das zumindest weg.
Ich habe aber in der oberen rechten Ecke auch noch meinen Hoverbutten.Der sollte ja eigentlich nur auf meiner HP sein.
nun habe ich Ihn auch auf dem Desktop Question Rolling Eyes
Beitrag21.08.2008 um 12:11 (UTC)    
Titel:

So etwas hatte ich auch schon mal... Bei mir lag es daran, dass mein Hintergrundbild im PNG-Format statt im JPG-Format war... Wie ist es bei dir? Ist es im richtigen Format?
Beitrag21.08.2008 um 13:10 (UTC)    
Titel:

ne des ist jpg aber es hatt sich nix getan jemand ne andere idee.
wenn ich aber auf farbe schwarz stelle wird alles ausenrum schwarz wie stell ich aber de auf transparent
Beitrag21.08.2008 um 15:15 (UTC)    
Titel:

Ich weiß ja nicht, wie das bei anderen Systemen ist, aber bei XP lässt sich das jedenfalls unter:
Code:
"Systemsteuerung" --> "Leistung und Wartung" --> "Visuelle Effekte anpassen"

einstellen.
Dort gibt es eine Option
Code:
"Durchsichtigen Hintergrund für Symbolunterschriften auf dem Desktop"
Dort muss ein Häkchen gesetzt sein. Bei dir wird es wohl so ähnlich sein...
Beitrag21.08.2008 um 15:19 (UTC)    
Titel:

Beitrag21.08.2008 um 18:47 (UTC)    
Titel:

da war schon ein häckschen gesetz hab es weggemacht und es at sich nicht geändert habs dann wieder reingemacht und es hatt sich wieder nicht geändert
Beitrag22.08.2008 um 14:52 (UTC)    
Titel:

sry wegen doppelpost aber hat keiner ne idee des hilft nix es verändert sich nix
Beitrag22.08.2008 um 14:58 (UTC)    
Titel:

start > systemsteuerung > anzeige> desktop > desktop anpassen > web > haken entfernen bei "desktop elemente fixieren" und sag mal ob da oben noch ein haken dort ist
______________
by hoodride.de.tl
Beitrag22.08.2008 um 15:43 (UTC)    
Titel:

Beitrag22.08.2008 um 16:28 (UTC)    
Titel:

http://www.bilder-upload.eu/show.php?file=hkDAe9735lVwMIx.png

dort den haken bei file:/// entfernen
______________
by hoodride.de.tl
Beitrag22.08.2008 um 16:52 (UTC)    
Titel:

danke endlich hatt alles geklappt
Beitrag22.08.2008 um 17:12 (UTC)    
Titel:

bitte freut mich zu hören hab mich halt zufällig daran erinnert wie das bei mir war war bei mir auch sowas

gut dass jetzt alles geht ^^
______________
by hoodride.de.tl
Beitrag13.09.2008 um 19:35 (UTC)    
Titel:

hi hab mal ne frage zu xp:
wenn ich etwas mit dem explorer öffne zb. den ordner programme und dann scrolle dann scrollt das immer so ruckartig das hatt es nie gemacht, es sieht aus wie ne welle wo sich nach oben zieht. ich mach bei gelegenheit mal ein video
Beitrag13.09.2008 um 19:50 (UTC)    
Titel:

Hallo,

es könnte daran liegen, dass dein Grafiktreiber nicht der richtige ist, oder das du ihn zerschossen hast.
kannst ihn vielleicht neu installieren

mfg thotty
______________
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de