Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag22.08.2008 um 09:26 (UTC)    
Titel: meine homepage spinnt

also sry wens falsch hier is

also bei mir sieht man die hochgeladene bilder nicht mein banner geht nicht mehr und die unterseiten kann man nicht mehr öffnen könnt ihr mir bittte helfen ?
Beitrag22.08.2008 um 09:29 (UTC)    
Titel:

1. also unterseiten sehe ich keine in der navi (ist die navi evtl. selber gemacht?)
2. das mit den bildern - einfach mal news lesen
Beitrag22.08.2008 um 09:31 (UTC)    
Titel:

oke wegen der unterseite... meinst navi selber gemacht wegen den bildern???
unterseite gibts bei jujus freunde aba da kommt error
Beitrag22.08.2008 um 09:54 (UTC)    
Titel:

also ich habe nochmal nachgeschaut -
also es ist die standardnavi -
wieso da error kommt, kann ich nicht nachvollziehen. hoffe mal, dass das kein bug ist...
hast du schon mal probiert, den inhalt der nicht funktionierenden seiten zu kopieren und auf eine neu erstellte seite zu packen?
also gehen neue seiten? oder gehen nur nicht die zwei seiten unten?
wie gesagt - momentan kann ich die sache nicht nachvollziehen^^

mit den bilder wie gesagt: es gibt probleme mit den servern - von daher kannst du da nix für.

letzt frage: hast du das extra "versteckte seiten" aktiviert? ansonsten wars das erstmal... hoffe der fehler lässt sich finden.
Beitrag22.08.2008 um 10:05 (UTC)    
Titel:

oke jetzt gehts ich habe die betroffenen seiten gelöscht und neu gemacht.. irgendwas war bei den seiten nur ich hab ka was .. aba danke für deine hilfe ^^
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de