Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag22.08.2008 um 11:40 (UTC)    
Titel: Probleme mit ForumUser

Hallo ein Nutzer meiner Homepage hat sich im Forum registriert und wurde durch mich freigeschaltet.
Leider kann er sich trotzdem nicht im Forum einloggen,
Frage jetzt also von mir was könnte schiefgegangen sein?

Danke schonmal im vorraus für viele Antworten!!!!
Beitrag22.08.2008 um 12:36 (UTC)    
Titel:

Hast du das einfache Forum vom Baukasten verwendet?

Wenn ja, dann gehört das unter Fragen zu Baukasten Extras,
solltest du ein externes Forum per Iframe eingebunden haben
gibt es hier vom Baukasten keinen Support.

Ich würde dir den Forenhoster von unserem "Blochmann" empfehlen:
http://xphpBB.com

Dort gibt es solche Probleme nicht.
Du kannst das Forum auch leicht auf deiner Seite einbinden.

Liebe Grüße
Jan
Beitrag23.08.2008 um 20:57 (UTC)    
Titel:

Erstmal Danke für die Hilfe und sorry wegen dem falschem Thread

Habe das einfache Baukastenforum gewählt.

Wie funktioniert das einbinden per iframe?

Lg

Roy
Beitrag24.08.2008 um 09:06 (UTC)    
Titel:

Beitrag24.08.2008 um 10:11 (UTC)    
Titel:

vorbotedggg hat Folgendes geschrieben:
Erstmal Danke für die Hilfe und sorry wegen dem falschem Thread

Habe das einfache Baukastenforum gewählt.

Wie funktioniert das einbinden per iframe?

Lg

Roy


Hast du denn bereits überhaupt ein Forum?

Wenn ja wo?

Liebe Grüße
Jan
Beitrag24.08.2008 um 16:26 (UTC)    
Titel:

Danke hat sich erledigt bin zufrieden

@elektrotipps danke für Deine Bemühungen
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de