Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.08.2008 um 20:19 (UTC)    
Titel: [Erledigt]Bekomme Bild unter Navigation nicht weg!

Hallo!
Ich habe auf meiner Homepage unter der Navi so ein nerviges Bild. Confused Kann mir irgendjemand helfen? Geht doch vielleicht mal auf meine hp und seht es euch an.

Schon mal Danke! Very Happy


Zuletzt bearbeitet von vladdracula am 26.08.2008, 21:17, insgesamt 2-mal bearbeitet
Beitrag25.08.2008 um 21:13 (UTC)    
Titel:

Ich kann dir nicht helfen ich sehe es nicht
Beitrag26.08.2008 um 07:48 (UTC)    
Titel:

Entferne oder lösche den HTML Code aus der Seite (Seitentiel)
und jetzt müsste das Bilder weg sein.

Grüße
Müpfe-Radio
______________
Mit freundlichen Grüßen!
Beitrag26.08.2008 um 12:05 (UTC)    
Titel:

Da ist aber kein html-code! Ich sehe den code für das Bild nur im Quelltext meiner ganzen Seite. Confused

Würde mich auf weitere antworten freuen!!! Very Happy

PS:Mit dem Bild ist das nervige blaue Bild unter dem Navipunkt "Kontakt" gemeint.
Beitrag26.08.2008 um 12:15 (UTC)    
Titel:

Füge das mal bei Text über dem Design ein:
Zitat:

<style type="text/css">
<!--
td.edit_below_nav{visibility: hidden;}
td.edit_navi_headbg{background-image:url();}
td.edit_below_nav img{visibility: hidden;width: 1px;}

-->
</style>

zusätzlich etwas zum Lesen, damit du weißt wovon hier geredet wird:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=52194
Beitrag26.08.2008 um 13:23 (UTC)    
Titel:

Danke,sc-hassel-jugend, hat super geklappt!!! Very Happy
Beitrag26.08.2008 um 13:26 (UTC)    
Titel:

vladdracula hat Folgendes geschrieben:
Danke,sc-hassel-jugend, hat super geklappt!!! Very Happy

Gern geschehen, jetzt machste den Rest auch noch und dann haste ne super Seite Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de