Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag14.09.2008 um 17:56 (UTC)    
Titel: Probleme mit rang funktion bei Excel

Hallo , ich habe ein Problem , also ich komme mit der Rang funktion bei Excel net klar ...


Punkte Rang
Klaus 48
Peter 39
Claudia 32
Nicole 52
Nadine 31

also so soll das aussehen (ist ein hausaufgabe) an der seite soll Rang stehen und hinter dem ersten Sieger ...

kann mir das jemand erklären
Beitrag14.09.2008 um 19:09 (UTC)    
Titel:

Wenn ich das richtig verstanden habe sollte das so funktionieren:
Code:
=WENN(B2=MAX($B$2:$B$6);"Sieger";RANG(B2;$B$2:$B$6))
Beitrag14.09.2008 um 19:32 (UTC)    
Titel:

Danke
Beitrag14.09.2008 um 20:01 (UTC)    
Titel:

gerne. kein problem.
______________
[IMG]http://up.li.ru/?id=375079;sss.gif[/IMG]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de