Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag30.09.2008 um 17:48 (UTC)    
Titel: Badongo player funktioniert nicht

abend zusammen
nach dem ich das forum durchforstet habe und leider nichts für mich gefunden habe stelle ich nun die frage an die gemeinschaft und hoffe auf baldige klärung meines problems. Das hinderniss liegt beim badongo player denn ich hab mein mir gehörendes musikstück dort hochgeladen und mir dann einen in meiner vorzugshaften farbe ausgewählten player von badongo kopiert und auf meiner seite eingebunden. Eingebaut wurde dieser unter design einstellen -> Erweiterte Einstellungen -> inhalt der 3. rechten Box.
Trotz allen untersuchungen meinerseits will dieser Medienspieler nicht seiner funktion nach gehen deshalb würde ich mich über jeden hilfe ansatz freuen

mfg


HuTown
Beitrag30.09.2008 um 18:41 (UTC)    
Titel:

wenn du nicht den gesamten code der box hier postest, wird dir kaum jemand helfen können. ich denke aber das es mehr zum downloaden ist, also die musikdatei. oder hat die url des liedes die ändung mp3?

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag01.10.2008 um 08:55 (UTC)    
Titel:

<table><tr><td><embed src="http://HuTown.badongo.com/mp3/mp3_player_red2.swf" FlashVars="uid=HuTown&lid=mp3/92472&auto=true" quality="high" wmode="transparent" bgcolor="#ffffff" width="320" height="250" name="mp3_player" align="middle" allowScriptAccess="always" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" /></td></tr><tr><td align="left"><a href="http://www.badongo.com" target="_blank"><img src="http://www.badongo.com/images/getyourown.gif" vspace="0" border="0"></a></td></tr></table><img style="visibility:hidden;width:0px;height:0px;" border=0 width=0 height=0 src="http://counters.gigya.com/wildfire/IMP/CXNID=2000002.0NXC/bT*xJmx*PTEyMjI3OTYzMDU2MjUmcHQ9MTIyMjc5NjM4OTY1NiZwPTE1MTEmZD*mbj*mZz*xJnQ9Jm89NTA5ODhmNWZjZTYyNDdlYWFiNzIyY2NlNWY1MDNjZmY=.gif" />
Beitrag01.10.2008 um 09:45 (UTC)    
Titel:

ich seh da keine datei die mit http beginnt und mit mp3 aufhört. deshalb gehts wohl nicht.

gruss gringo

lese mal das wichtige oben im bereich musik und versuch es wie es dort beschrieben steht.
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell



Zuletzt bearbeitet von 6p-iceblue am 01.10.2008, 10:47, insgesamt einmal bearbeitet
Beitrag01.10.2008 um 13:26 (UTC)    
Titel:

danke für die auskunft deshalb werde ich noch mal gucken das ich die musik datei noch einmal neu hochlade denn bei dem hoster scheint sie nicht zu funktionieren also hat sie wohl direkt einen sprung
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de