Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag02.10.2008 um 14:38 (UTC)    
Titel: Bilder

Hallo, ich bin absoluter anfänger, was homepageerstellung betrifft, und hab mir im sommer eine angelegt. irgendwie sind die bilder fort, es sind nur rote X zu erkennen, wo die fotos vorher waren. ich hab gelesen, dass es probleme gibt, das war aber schon vor 2 monaten.... meine frage jetzt: muss ich meine hp neu machen, oder muss ich die bilder neu reinstellen? hab irgendwie keinen durchblick.... lg
--------------------------------------------------------------------------------
Beitrag02.10.2008 um 14:40 (UTC)    
Titel:

Bilder löschen und neu hochladen ist die einzigste Lösung,
HP löschen musst du auf gar keinem Fall.

mfg
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag02.10.2008 um 14:48 (UTC)    
Titel:

okay, danke, werd ich mal versuchen. ursprünglich waren ja alle pics sichtbar? keine ahnung, was da passiert ist....
Beitrag02.10.2008 um 14:50 (UTC)    
Titel:

Warte mal, schreib einfach mal von einem Bild die URL hier hin,
denn vielleicht kann Ich dir dann anders weiterhelfen.

mfg
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag02.10.2008 um 14:52 (UTC)    
Titel:

hm, er sagt mir jetzt fehler beim hochladen des bildes. hab aber keine sonderzeichen oder dergleichen im dateinamen, hast du eine idee?


lg irene
Beitrag02.10.2008 um 14:52 (UTC)    
Titel:

K:\Irene\Eigene Dateien\Eigene Bilder\Bauen\Grundst6.JPG
Beitrag02.10.2008 um 14:53 (UTC)    
Titel:

Ich kann leider nicht ratten, wie das Bild heißt...

mfg
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag02.10.2008 um 14:55 (UTC)    
Titel:

Grundst6.jpg heißt das bild bei mir
Beitrag02.10.2008 um 14:57 (UTC)    
Titel:

Passt eigentlich alles,
verusch es einfach nochmal und
wenn der wieder ein ehler anzeigt,
sag mir dann bitte genau welchen.

mfg
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag02.10.2008 um 15:03 (UTC)    
Titel:

hab jetzt 2 Bilder hochgeladen ohne probleme, das letzte ging wieder nicht, da sagt er Fehler beim Hochladen des Bildes.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de