Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.10.2008 um 14:33 (UTC)    
Titel: UHR

ich wollte die Uhr auf meine Homepage setzten, allerdings geht die wenn ich die so nehme eine Stunde nach.

Kann man das irgendwie einstellen ich meine kann ich die Uhr stellen?
Beitrag12.10.2008 um 14:49 (UTC)    
Titel:

die gehen eig. alle richtig, da die über den server laufen. und ich denke, die geht richtig!
Beitrag13.10.2008 um 14:30 (UTC)    
Titel: Re: UHR

dielindis hat Folgendes geschrieben:
ich wollte die Uhr auf meine Homepage setzten, allerdings geht die wenn ich die so nehme eine Stunde nach.

Kann man das irgendwie einstellen ich meine kann ich die Uhr stellen?


Stimmt, Problem tritt bei mir auch sporadisch auf. Zum Teil auch mit 6h unterschied , klickt man später auf die seite funzt dann plötzlich alles wieder. Also wirklich sporadisch die Geschichte.
______________
<a href="http://etg-freunde.de.tl/" target="_blank"><img src="http://etg-freunde.de.tl/sig.png" width="500" height="60" border="0" alt="etg-freunde.de.tl"></a>
Beitrag16.10.2008 um 11:28 (UTC)    
Titel: 10:45Uhr

Heute z.B. startet meine Uhr nach jeder Aktualisierung der Seite bei 10:45UHr

Ich finde das schon sehr komsich, nachmittags scheint es dann irgendwann wieder korrekt zu laufen.
______________
<a href="http://etg-freunde.de.tl/" target="_blank"><img src="http://etg-freunde.de.tl/sig.png" width="500" height="60" border="0" alt="etg-freunde.de.tl"></a>
Beitrag16.10.2008 um 11:30 (UTC)    
Titel:

du du keine uhr vom hpbk drin hast, sondern eine externe, solltest du dich auch dahin wenden.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag17.10.2008 um 09:03 (UTC)    
Titel:

6p-iceblue hat Folgendes geschrieben:
du du keine uhr vom hpbk drin hast, sondern eine externe, solltest du dich auch dahin wenden.

gruss gringo


Das hat damit garnichts zu tun, denn diese externe Uhr habe ich deswegen eingesetzt weil das gleiche Problem schon mit der angebotenen Uhr von Euch aufgetreten ist.

Möglicher weise gibt es dieses Problem nur wenn ich auf der homepage-baukasten.de Seite eingeloggt bin, ich teste gerade.
______________
<a href="http://etg-freunde.de.tl/" target="_blank"><img src="http://etg-freunde.de.tl/sig.png" width="500" height="60" border="0" alt="etg-freunde.de.tl"></a>
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de