Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.10.2008 um 15:33 (UTC)    
Titel: Problem mit Intro-Code

hallo,
ich bastel schon einige zeit an meinem intro und bekomme es aber nicht zum laufen.
Ich habe mir mittels eines Generators ein intro erstellt,die SWF hochgeladen und den link in den code eingefügt...aber irgenwie funzt es nicht und ich finde den Fehler nicht.
das ist der Code

<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="640" height="480">
<param name="movie" value="http://www.imagehoster24.de/preview_slide.php?file=a7f1a1f30998adbe5131474f5.swf">
<param name="quality" value="high">
<param name="menu" value="false">
<param name="BGCOLOR" value="0033cc">
<embed src="http://www.imagehoster24.de/preview_slide.php?file=a7f1a1f30998adbe5131474f5.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="640" height="480" bgcolor="0033cc"></embed>
</object>


und so sieht es dann aus...

http://atlantis-photography.de.tl/test.htm

vieleicht kann mir jemand einen Tip geben woran es liegt.

mfg Frank
Beitrag12.10.2008 um 16:05 (UTC)    
Titel:

Die .swf Datei hat aber diese URL:
http://www.imagehoster24.de/files/a7f1a1f30998adbe5131474f5.swf

Verwende mal die...

mfg
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag12.10.2008 um 16:37 (UTC)    
Titel:

funktioniert!!
dankeschön!!!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de