Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.10.2008 um 12:38 (UTC)    
Titel: mp3 datei funktioniert nicht

Habe eine mp3 datei im baukasten hochgelden und es passiert nix!

gibts evtl.probleme beim bauksten? kann mir nicht vorstellen,dass ich was falsch gemacht habe!
Beitrag17.10.2008 um 12:50 (UTC)    
Titel:

Hallo,

Du hast das Extra "200 MB" ?

Wie groß war die Datei ? Es kann sein, das wegen der Größe
der Musik-Datei der Browser kurze Zeit benötigt, bis der die
Musik geladen hat. Laufen zusätzliche Prozesse auf der
Homepage ?

User die z.B. das Extra "Schneeflocken" auf der Homepage aktiviert
haben, werden keine Musik hören können. Der Browser lädt
die Prozesse nacheinander. Da aber das Schneetreiben nicht endet,
kann die Musik nicht ausgeführt werden. (Als beispiel).

Hast du viele Animationen auf der Page (Gif-Bilder) ect. , verzögert
sich der Prozess mit der Musik ebenfalls.

Gruß Wolle
Beitrag17.10.2008 um 13:14 (UTC)    
Titel:

ja, habe 200 MB. die datei ist keine 200 kb gross.

bekomme auch die meldung dati erfolgreich hinzugefügt. ist dann auch optisch vorhanden. beim test ( auf den grünen balken kicken, öffnet sich ein neues fenstet mir der meldung seit kann nicht angezeigt werden.

wie gesagt, habe das schon öftersgemacht. vielleicht gibt´s ja solche probleme wie beim bilder hochladen
Beitrag17.10.2008 um 14:01 (UTC)    
Titel:

Das kann an dem Datei-Namen liegen,
gleiches problem hatte ich mit Flash-Dateien im Extra 200 MB .

Ich hatte Umlaute im Datei-Namen (ä,ö,ü).
Bitte auch Sonder-oder Leerzeichen weglassen.

Datei nach dem umbenennen erneut hochladen Very Happy

Gruß Wolle
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de