Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.09.2006 um 14:27 (UTC)    
Titel: gallerie geht nicht!??

Huhu..ich wollte jetzt das neue Extra ,,Gallerie" Editieren! Aber irgendwie geht das nicht...O.o Ich habe jetzt ne Kategorie und 2Bilder hochgeladen ..aber er zeigt nur das erste Bild an und das 2 nicht!!!!!!! Kommt das erst nach einiger Zeit oder gibs da jetzt allgemein Probleme?????????????????????? Confused Und er zeigt auch zwischen durch öfter mal an, dass die Seite gar nicht vorhanden ist wenn ich eine Kategorie auswähle!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Beitrag27.09.2006 um 15:01 (UTC)    
Titel:

Hallo habe das Problem auch... habe vorhin 12 Bilder in eine Kategorie geladen... aber unter Extras -> Gallerie -> Bilder Texte editieren findet er auch nur das aller erste Bild.... Und auf der HP sieht das dann toller weise so aus: http://auralia.de.tl/Gallerie/kat-4.htm

Nicht gerade begeistert ^^

Hab ich was falsch gemacht oder ist das ein Bug?
Beitrag27.09.2006 um 15:41 (UTC)    
Titel: Re: gallerie geht nicht!??

jessie-online hat Folgendes geschrieben:
Huhu..ich wollte jetzt das neue Extra ,,Gallerie" Editieren! Aber irgendwie geht das nicht...O.o Ich habe jetzt ne Kategorie und 2Bilder hochgeladen ..aber er zeigt nur das erste Bild an und das 2 nicht!!!!!!! Kommt das erst nach einiger Zeit oder gibs da jetzt allgemein Probleme?????????????????????? Confused Und er zeigt auch zwischen durch öfter mal an, dass die Seite gar nicht vorhanden ist wenn ich eine Kategorie auswähle!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!


Löscht die fehlerhaften Bilder bitte wieder, und ladet sie neu hoch, es handelte sich dabei um einen Fehler meinerseits, sorry!
Beitrag27.09.2006 um 16:19 (UTC)    
Titel:

Super danke, das funktioniert jetzt...

Hab allerdings nun ein neues Problem. wenn jemand ein Bild bewerten will, dann zweigt der das nicht an... es steht dort immernoch "Keine Bewertungen bisher" ... wenn man nochmals draufklickt erscheint "=> Du darfst nur einmal jedes Bild bewerten!"
Auch erscheint das Bild nicht unten auf der Seite, obwohl die Option aktiviert ist ^^
Beitrag27.09.2006 um 16:32 (UTC)    
Titel:

wie macht man den ne neue kategorie auf? bei mir geht das nicht
Beitrag27.09.2006 um 16:39 (UTC)    
Titel:

sebauf hat Folgendes geschrieben:
wie macht man den ne neue kategorie auf? bei mir geht das nicht
Beitrag27.09.2006 um 18:15 (UTC)    
Titel:

hallo hab n anderes Problem mit der galleri. unzwar stimmt bei mir was mit der Bewertung nicht. ich kann nicht mit 1 Bewerten. kann mir da jemand helfen? TiA
Beitrag27.09.2006 um 22:12 (UTC)    
Titel:

Für User die noch Probleme mit der galerie haben sollten :

http://www.homepage-baukasten.de/forum/viewtopic.php?p=36871#36871
______________
Fragen bitte an http://find-templates.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de