Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag07.11.2008 um 14:56 (UTC)    
Titel: Bilder laden sich nicht hoch !

hi,

wenn ich neue bilder hochlade werden die nicht angezeigt.

es steht dort zwar das es einige minuten dauern kann,weil irgend was neu gemacht wird, aber ich habe nun schon 1 woche gewartet und es geht immer noch nicht,
kleine bilder,zb für buttons, werden sofort angezeigt.

bin nämlich grad dabei meine clanseite umzugestallten, sieht dann schon nen bischen doof aus wenn da die hälfte fehlt.

kann mir jemand helfen, bitte.

bedanke mich im vorraus für antworten.

gruß: Ernie-Produktion Cool Wink
Beitrag07.11.2008 um 22:06 (UTC)    
Titel: Re: Bilder laden sich nicht hoch !

die-schandmaeuler hat Folgendes geschrieben:
hi,

wenn ich neue bilder hochlade werden die nicht angezeigt.

es steht dort zwar das es einige minuten dauern kann,weil irgend was neu gemacht wird, aber ich habe nun schon 1 woche gewartet und es geht immer noch nicht,
kleine bilder,zb für buttons, werden sofort angezeigt.

bin nämlich grad dabei meine clanseite umzugestallten, sieht dann schon nen bischen doof aus wenn da die hälfte fehlt.

kann mir jemand helfen, bitte.

bedanke mich im vorraus für antworten.

gruß: Ernie-Produktion Cool Wink


Die Bilder dürfen nicht über 2 MB sein und bestimmte Formate gehen auch nicht. Benutze mal die Forensuche. Da gibt es schon jede Menge Geschriebenes drüber.
______________


Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de