Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag11.11.2008 um 19:23 (UTC)    
Titel: Problem beim Navigation

Hallo...ich habe meine Navigatione oben hinzugefügt, aber jetzt wenn ich dadrauf drücke steht da 404 Error - Die Seite ist nicht vorhanden!, weil ich die navigationen links gelöscht habe...

was muss ich jetzt machen ??
______________

Beitrag11.11.2008 um 19:29 (UTC)    
Titel:

http://www.homepage-baukasten.de/forum/viewtopic.php?t=80425

vieleicht dort weiterschreiben? wäre schon mal ein anfang. sonst wirds sehr unübersichtlich.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag11.11.2008 um 19:31 (UTC)    
Titel: Entschuldigung

Tut mir Leid, aber dort habe ich keine Antwort bekommen, deswegen habe ich mein Problem hierhin gepostet...

Ich weiss nicht mehr was ich machen soll, wegen dem Problem
______________

Beitrag11.11.2008 um 19:32 (UTC)    
Titel:

404 Error Seite = URL existiert nicht auf der HP....
Das kann auch vorkommen, wenn die Seiten versteckt sind (Extra Versteckte Seiten)

mfg
______________
Beitrag11.11.2008 um 20:19 (UTC)    
Titel:

6p-iceblue hat Folgendes geschrieben:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=80425

vieleicht dort weiterschreiben? wäre schon mal ein anfang. sonst wirds sehr unübersichtlich.

gruss gringo


genau richtig
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de