Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag14.11.2008 um 15:18 (UTC)    
Titel: Seite nicht aktiviert

Hallo
Ich habe da mal eine frage ich habe das genau wie in der Mail gemacht als den Ersten link angeklickt und dann auch den code und die HP eingegeben und es wollte ich mal fragen wiso die nicht aktivert ist??

und noch eine frage: Darf ich den link auch ein 2stes mal anklicken und den code einfügen und die HP aktivieren oder sollte man das nur einmal machen

naja ich hoffen auf eine Schnelle antwort

mfg Shot-Online
Beitrag14.11.2008 um 15:21 (UTC)    
Titel:

deine hp geht doch, oder hast du noch eine?

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag15.11.2008 um 09:42 (UTC)    
Titel:

ich habe ein Kumpel gefragt ob er mal auf meine Seite geht
und er meinte das die Seite immer noch dicht ist wiso??

mfg Shot-online
Beitrag15.11.2008 um 09:49 (UTC)    
Titel:

shot-online hat Folgendes geschrieben:
ich habe ein Kumpel gefragt ob er mal auf meine Seite geht
und er meinte das die Seite immer noch dicht ist wiso??

mfg Shot-online


Weil er wahrscheinlich die falsche Adresse eingegeben hat.

http://shot-online.de.tl

soll er mal eingeben, die meisten vergessen nach dem de das tl dabei zu machen !
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag15.11.2008 um 10:28 (UTC)    
Titel:

ich habe ihn den Link ja per Mail verschickt und ich habe nochmal nachgesehen und da ist alle in ordnung
das komische ist das bei mein vater der Link funktionier und beim Kumple nicht??

mfg Shot-online
Beitrag15.11.2008 um 11:00 (UTC)    
Titel:

Schreib deinem Kumpel mal er soll Jacascript aktivieren
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de