Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.12.2008 um 16:06 (UTC)    
Titel: Bitte hilft mir einer, hab probleme mit dem Laden!!!

Ich hab da ein Problem, wenn ich
auf extras bearbeiten oder auf Seite editieren
jetzt immer drücke ladet das soooo lange.
Trotz dem ganzem warten, erscheit immer noch nicht
die bearbeitung, bitte hilft mir jemand???
Beitrag17.12.2008 um 16:08 (UTC)    
Titel: Re: Bitte hilft mir einer, hab probleme mit dem Laden!!!

agentur-haesslich hat Folgendes geschrieben:
Ich hab da ein Problem, wenn ich
auf extras bearbeiten oder auf Seite editieren
jetzt immer drücke ladet das soooo lange.
Trotz dem ganzem warten, erscheit immer noch nicht
die bearbeitung, bitte hilft mir jemand???



Hi

Ja, das habe ich auch mitbekommen.

Es wird wahrscheinlich grad am HPBK getüftelt Wink

Bei sowas heißt es: Einfach abwarten Very Happy
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag17.12.2008 um 16:10 (UTC)    
Titel:

habe das problem beim firefox und im internet explorer ein reibungsloser ablauf.
Beitrag17.12.2008 um 17:22 (UTC)    
Titel:

http://www.homepage-baukasten.de/forum/viewtopic.php?t=83137


______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de