Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.12.2008 um 09:09 (UTC)    
Titel: HTML

Bei meiner Seite geht alles nur noch im HTML code, da ich leider nur ein wenig HTML kann ist das eben nicht so toll.

Wie kann ich wieder normal schreiben?

Hab unter Einstellungen schon alles überprüft, nur ist es egal ob ich bei HTML ein Häckchen mache oder nicht es ist alles nur in HTML.

Danke im Vorraus für eure Hilfe.

mfg marco
Beitrag20.12.2008 um 09:24 (UTC)    
Titel: Re: HTML

dahoatekern hat Folgendes geschrieben:
Bei meiner Seite geht alles nur noch im HTML code, da ich leider nur ein wenig HTML kann ist das eben nicht so toll.

Wie kann ich wieder normal schreiben?

Hab unter Einstellungen schon alles überprüft, nur ist es egal ob ich bei HTML ein Häckchen mache oder nicht es ist alles nur in HTML.

Danke im Vorraus für eure Hilfe.

mfg marco


Moin Very Happy

Eventuell die Cookies löschen

Cookies bei verschiedenen Browsern löschen (Browseraufzählung):

Cookies/ Cache/ Temporäre Internet Dateien löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.

oder F5 drücken, zum Aktualisieren der momentan angezeigten Seite im Browser.

Made by Motorocker89

und hier noch eine Ergänzung

Warum wird der Editor bei mir nicht angezeigt oder falsch angezeigt?:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=49330

Wink
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag20.12.2008 um 09:29 (UTC)    
Titel:

Danke schön für eure Hilfe.

Ich benutze den Google Browser und darum hat es nicht funktioniert.

Mfg Marco
Beitrag20.12.2008 um 09:30 (UTC)    
Titel:

dahoatekern hat Folgendes geschrieben:
Danke schön für eure Hilfe.

Ich benutze den Google Browser und darum hat es nicht funktioniert.

Mfg Marco


Kein Problem

Ah ok, gut zu wissen Very Happy
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag20.12.2008 um 09:34 (UTC)    
Titel:

HTML etwas zu lernen ist auch nichts verkehrtes Wink

Dennoch ist das natürlich nicht normal, wenn es nicht funktioniert.
Der Browser zeigt die WYSIWYG Schaltflächen nicht an, stimmts?

Ich kann hier nur Firefox nahelegen, da dieser wirklich der beste Browser dafür ist. Internet Explorer soll auch gehen, aber der hat ja sowieso schon seine üblichen Macken, daher sollte man sich von dem gleich fernhalten.

Liebe Grüße
Jan
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de