Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.12.2008 um 11:33 (UTC)    
Titel: Probleme beim aktuallisieren der Seiten...

Huhu, habe hier 2 Hp's, in denen ich regelmäßig Texte etc. erneuern muss...
leider gibt es seit 2 Tagen schwere Probleme beim Bearbeiten der Seite, sodass ich mir diese Hp angelegt habe & geschaut habe ob dies an meiner Hp liegt oder an dem Server...

Nunja, auch hier ist dieses Problem:

Wenn ich mich eingeloggt, habe & auf Seite bearebiten klicke, dauert das erst einmal ein wenig bis die Seite kommt, dann kommt oben so ein Kreis (das es läd), dies dauert extrem lange, dann wenn dies da ist & ich auf die einzelnen Kategorien klicke um sie zu bearbeiten, kommt immer nur der Kreis & der Titel mit den Optionen, das Edidorfenster etc. kommt garnicht, auch nach 5, 10 Minuten usw. nicht, an meinem Internet kann es eigtl. nicht liegen, da es sehr schnell ist Wink

Nun gab es auch davor des öfteren Probleme, z.B. Datenbankserver 18 nicht erreichbar etc, nach paar Sekunden ging es aber immer wieder, ist das bei euch auch so?

An wa könnte das denn liegen, oder ist das ein Server Problem?
freundliche Grüße Smile
Beitrag25.12.2008 um 11:36 (UTC)    
Titel: Re: Probleme beim aktuallisieren der Seiten...

unterwasserwelt-ship hat Folgendes geschrieben:
Huhu, habe hier 2 Hp's, in denen ich regelmäßig Texte etc. erneuern muss...
leider gibt es seit 2 Tagen schwere Probleme beim Bearbeiten der Seite, sodass ich mir diese Hp angelegt habe & geschaut habe ob dies an meiner Hp liegt oder an dem Server...

Nunja, auch hier ist dieses Problem:

Wenn ich mich eingeloggt, habe & auf Seite bearebiten klicke, dauert das erst einmal ein wenig bis die Seite kommt, dann kommt oben so ein Kreis (das es läd), dies dauert extrem lange, dann wenn dies da ist & ich auf die einzelnen Kategorien klicke um sie zu bearbeiten, kommt immer nur der Kreis & der Titel mit den Optionen, das Edidorfenster etc. kommt garnicht, auch nach 5, 10 Minuten usw. nicht, an meinem Internet kann es eigtl. nicht liegen, da es sehr schnell ist Wink

Nun gab es auch davor des öfteren Probleme, z.B. Datenbankserver 18 nicht erreichbar etc, nach paar Sekunden ging es aber immer wieder, ist das bei euch auch so?

An wa könnte das denn liegen, oder ist das ein Server Problem?
freundliche Grüße Smile


nein also bei mir funkt. alle 100% ausser das mit dem datenbankserver das ist ab und zu bei jedem so Very Happy
______________

Beitrag25.12.2008 um 11:38 (UTC)    
Titel:

merkwürdig... Neutral

Hoffe das geht bald wieder Wink
wie gesagt, kann garnichts ändern jetzt, auser die extras... die funzen alle Very Happy


Zuletzt bearbeitet von unterwasserwelt-ship am 25.12.2008, 12:42, insgesamt einmal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de