Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.12.2008 um 14:32 (UTC)    
Titel: Ich kann kein Bild hochladen

Hallo
Wenn ich versuche bei Eigene Bilder verwalten/Neues Bild hinzufügen will ich ein Bild hochladen.
Das mache ich ganz normal und klicke auf Bild Hochladen.

Dann kommt das hier :
Fehler bei img_1094.jpg:- Die Datei ist bereits vorhanden!

Obwohl bei Deine Bilder kein einziges Bild ist.

Ich hab wirklich alles ausprobiert und im Forum auch nichts gefunden.

Helft mir bitte!
______________
schaut rein :
http://einradfahrer-von-agapedia.de.tl/

EIn Gästebuch Eintrag wäre cool
Beitrag25.12.2008 um 14:33 (UTC)    
Titel:

benenne das Bild doch einfach um... Wink
Außerdem weiß ich ja nicht, ob du eine Galerie hast und dort schon das Bild hochgeladen hast.

mfg
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag25.12.2008 um 15:27 (UTC)    
Titel:

Danke für deinen schnellen Beitrag.
Es hat geklappt.
Ich habe einfach den Name geändert.
______________
schaut rein :
http://einradfahrer-von-agapedia.de.tl/

EIn Gästebuch Eintrag wäre cool
Beitrag25.12.2008 um 16:17 (UTC)    
Titel:

dein bild muss nicht immer bei den allgemeinen bildern oder galerie sein. es reicht wenn es direkt auf einer seite eingefügt ist. deshalb sagt dein bildupload das es vorhanden ist. du hattest es also unter dem namen schonmal hochgeladen.

gruss gringo
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de