Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.01.2009 um 05:36 (UTC)    
Titel: Warum gehen HTML Befehle in der Signatur nicht?

Wie schon oben genannt? Oder mache ich was falsch?
Beitrag13.01.2009 um 05:44 (UTC)    
Titel:

weil in der signatur kein html, sonder bb verwendet wird
<a href....> = [url=http://seite.de]Linktext[/url]
<img src=...> = [img]http://bild.jpg[/img]


Zuletzt bearbeitet von gwc am 13.01.2009, 06:47, insgesamt einmal bearbeitet
Beitrag13.01.2009 um 05:49 (UTC)    
Titel:

gwc hat Folgendes geschrieben:
weil in der signatur kein html, sonder bb verwendet wird
<a href....> = [url=http://seite.de]Linktext[/url]
<img src=...> = [img]http://bild.jpg[/img]


Das verstehe ich aUCH NICHT MIT DEM A HREF WAS DU DA GEMEINT HAST ABER HAB MAL HIER GESCHAUT UND WEI? AUCH WAS DU MEINST

http://forum.bastelundhobbykiste.de/index.php?act=legends&CODE=bbcode&s=

Und abgesehen davon, siehst ja in meiner signatur ist nicht rot also funktioniert der befehl doch auch nicht


Zuletzt bearbeitet von nutzmich am 13.01.2009, 06:50, insgesamt 2-mal bearbeitet
Beitrag13.01.2009 um 05:52 (UTC)    
Titel:

farbcodes gehen in der signatur nicht - der code wäre aber ansonsten richtig.
du kannst halt eben bilder, verlinkungen, fett und kursivschrift kannst du machen. keine farbe und keine schriftgröße
Beitrag13.01.2009 um 06:02 (UTC)    
Titel:

ok alles klar kann zu gemacht werden. schönen Tag wünsch ich dir
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de