Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag18.01.2009 um 12:15 (UTC)    
Titel: Homepage Maker 6 Problem

Hallo,
ich hab mir Homepage Maker 6 Express SE installiert und habe nu auch mri eine HP erstellt nur ich hab das problem mit dem Upload bei funpic.de funktionietr das einfach nicht FTP Upload ist aktiviert, Msql auch. Wenn cih dei seite aufrufe steht das Error und dann etwas mit einem Problem mit dem index/0.
Was habe ich falschgemacht? Übrigens Name und PW habe ich richtig eingegeben nur kein Verzeichniss wo er es hinladen soll weil ich nicht wusste was ich da angeben sollte.
MFG,
hovawart-hunde.de.tl (under construction/closed)
Beitrag18.01.2009 um 14:30 (UTC)    
Titel: Re: Homepage Maker 6 Problem

dogs-help hat Folgendes geschrieben:
Hallo,
ich hab mir Homepage Maker 6 Express SE installiert und habe nu auch mri eine HP erstellt nur ich hab das problem mit dem Upload bei funpic.de funktionietr das einfach nicht FTP Upload ist aktiviert, Msql auch. Wenn cih dei seite aufrufe steht das Error und dann etwas mit einem Problem mit dem index/0.
Was habe ich falschgemacht? Übrigens Name und PW habe ich richtig eingegeben nur kein Verzeichniss wo er es hinladen soll weil ich nicht wusste was ich da angeben sollte.
MFG,
hovawart-hunde.de.tl (under construction/closed)
Schonmal die gebrauchsanweisung des Programmes dir angeschaut??
______________
Beitrag18.01.2009 um 15:33 (UTC)    
Titel:

oder im funpic-forum gefragt?

gruss gringo
______________

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de