Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag21.01.2009 um 20:16 (UTC)    
Titel: hochgeladene Bilder werden nicht angezeigt

Hallo,

ich habe heute vormittag (gegen 13 Uhr) Bilder hochgeladen.
Direkt danach wurden sie nicht angezeigt, aber durch den Hinweis beim Bilderupload dachte ich, das liegt daran.

Aber jetzt werden sie immer noch nicht angezeigt.
Beim Upload wurde gesagt, die Bilder wurden erfolgreich hochgeladen.

Woran kann das liegen?


MfG
Beitrag21.01.2009 um 20:19 (UTC)    
Titel:

kommt vor...
Entweder du wartest ein bisschen (dann klappts bei mir immer)
oder du lädst sie neu (mit anderem Namen hoch)
oder du lädst die bilder hier hoch: http://imagebanana.de/ und fügst sie dann auf deiner seite ein.

LG grischan
Beitrag22.01.2009 um 18:06 (UTC)    
Titel:

Hab jetzt noch gewartet und es geht immer noch nicht.
Ich hab keine Lust alle nochmal hochzuladen Evil or Very Mad
Beitrag22.01.2009 um 18:30 (UTC)    
Titel:

wohin hast du sie denn geladen? galerie, bilder allgemein oder wo?
etwas genmauere angaben wären ratsam. nimmst firefox oder den internetexplorer 7? welches dateiformat ist es?

gruss gringo
______________



Zuletzt bearbeitet von designklauer am 22.01.2009, 19:32, insgesamt einmal bearbeitet
Beitrag22.01.2009 um 19:51 (UTC)    
Titel:

Bei mir das gleiche Problem ! Manche Fotos zeigt er an, andere nicht !
Hochgeladen alle in der Galerie als jpg.
Beitrag22.01.2009 um 21:06 (UTC)    
Titel:

Hab alles genauer oben im "habt ihr Probleme..." Thread aufgeschrieben.
Habe jetzt mal alle einzeln durchgeklickt.
Die ersten 9 gehen nicht und zwischendurch nochmal 3 nicht.
Werde die mal zum Test neu hochladen.

EDIT: hab eins neu hochgeladen und es geht.
Hat sich also erledigt.


Zuletzt bearbeitet von mellymaus89 am 22.01.2009, 22:14, insgesamt 2-mal bearbeitet
Beitrag23.01.2009 um 15:30 (UTC)    
Titel:

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de