Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag05.02.2009 um 10:39 (UTC)    
Titel: Die Seite lädt ewig und stürzt dann ab

Liebe Leute,
lieber B. Lochmann Smile

Seit einiger Zeit gibt es bei meiner Seite vincentraven.de.tl ein Problem:

Wenn die Seite aufgerufen wird, dann braucht sie ewig lange bis sie geladen ist. Dabei geht sie über jan-peters.de.tl , was man unten in der Leiste sehen kann. Nach kurzer Zeit stürzt die Seite dann komplett ab.
An Fotos kann es nicht liegen!!! Da habe ich auf Anraten eines Bekannten bereits zwei gelöscht und das Problem besteht noch immer.

Meine Fragen sind:
1. Warum geht meine Seite über eine andere Seite während des Ladens?
2. Was kann ich tun, damit sie wieder normal läuft / lädt etc.
2.1 Ich vermute dass das Problem nur von euch behoben werden kann,
könntet ihr da bitte mal schauen?


Liebe Grüße, A. Maksutaj
Beitrag05.02.2009 um 15:06 (UTC)    
Titel:

Das finde ich jetzt komisch?!Sad)

in der zwischenzeit wo scheinbar noch niemand mal den beitrag las, habe ich den Fehler schon in 5 minuten behoben!

Viel Spass weiterhin noch Vinci^^


__________________________
Beucht meine Seite!

http://www.pokefreunde.tk
Beitrag05.02.2009 um 16:30 (UTC)    
Titel:

Hi,

also ich war eben bei dir gucken
- deine Seite lädt ganz normal! ?
Beitrag05.02.2009 um 16:37 (UTC)    
Titel:

-.- siehe meinen beitrag unter Vincentraven!

ich habe das problem schon längst behoben!
______________
http://www.pokefreunde.tk

Meine offizielle HAUPTSEITE!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de