Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.02.2009 um 12:30 (UTC)    
Titel: Hilfe meine Seite funkoniert nicht mehr!

Ich hab ein riesen Problem wenn ich auf meine Homepage http://www.simplesims.de.tl/ gehen will geht das nicht mehr ich weiß auch nicht was da ist! Crying or Very sad
Kann mir bitte jemand sagen was mit meiner Home los ist
Beitrag13.02.2009 um 12:34 (UTC)    
Titel: Re: Hilfe meine Seite funkoniert nicht mehr!

Bist nicht allein damit, meine ist nach dem Instro genauso.
Beitrag13.02.2009 um 12:37 (UTC)    
Titel:

ja, es scheint momentan probleme mit dem Server zu geben.
Hoffentlich werden diese bald behoben.

auch das News-Extra funktioniert momentan nicht
______________

Noch Partner gesucht, bitte über PN melden
"Wennst den Baum siehst, in den Du reinfährst, hast Untersteuern. Wennst ihn nur hörst, hast Übersteuern."

Beitrag13.02.2009 um 13:05 (UTC)    
Titel:

Ich hab 2 Homepages eine funktioniert w.doeby.de.tl
Die andere nicht mf-snakeline.de.tl ??????
Beitrag13.02.2009 um 13:08 (UTC)    
Titel:

da bist du nicht alleine ich komm auch nicht mehr drauf was ist den da los

ich muss auf meine seite kommen mann kann uns keiner helfen

ADMIN Wink Wink Wink Wink

http://gta-world-iv.de.tl/
Beitrag13.02.2009 um 13:08 (UTC)    
Titel:

Etliche User haben damit derzeit ein Problem. Es sieht aus, als würde an den Servern gearbeitet werden. Bitte noch etwas Geduld.

Grüßle
______________
Wir leben alle unter dem selben Himmel, aber wir haben nicht alle den selben Horizont. - Konrad Adenauer

Beitrag13.02.2009 um 13:14 (UTC)    
Titel:

bei meiner seite tom-philipp1.de.tl kommnt auch nur ne weiße seite nach dem intro
______________
tom
Beitrag13.02.2009 um 13:15 (UTC)    
Titel:

das problem ist ja auch schon zeit heute morgen , ich wüsste mal gerne wie lange das noch dauern wird Exclamation Exclamation Exclamation
Beitrag13.02.2009 um 13:18 (UTC)    
Titel:

Sobald irgendwelche Details bekannt sind, werdet ihr das erfahren. Im Moment habe ich selber auch noch keine Infos.

Grüßle
______________
Wir leben alle unter dem selben Himmel, aber wir haben nicht alle den selben Horizont. - Konrad Adenauer

Beitrag13.02.2009 um 13:19 (UTC)    
Titel:

Ich habe genau das gleiche Problem mit meinen Seite smb-world.de.tl.

Ich hoffe das dieses Problem bald behoben wird.
Beitrag13.02.2009 um 13:22 (UTC)    
Titel:

bei meiner seite tom-philipp1.de.tl kommnt auch nur ne weiße seite nach dem intro
______________
tom
Beitrag13.02.2009 um 13:29 (UTC)    
Titel:

Meine Seite läßt sich auch nicht mehr öffnen! Das finde ich sehr traurig!!!
Die Bearbeitung funktioniert, doch niemand kann gucken....

Ich hoffe, das Problem wird schnell gelöst!!!!!!!

Bitte bitte bitte

Gruß von
http://www.klattenberg.de.tl

die Uschi
______________
"Sonne in der Nacht "
Beitrag13.02.2009 um 13:36 (UTC)    
Titel:

Also wenn ich den kompletten Link in die Adresszeile eingebe (http://www.gcdo-westerfilde.de.tl) dann kommt der Hinweis "Seite nicht gefunden".
Lasse ich aber das WWW weg, komme ich problemlos auf meine Seite.
Vieleicht hilft das ja den Einen oder Anderen hier.
Beitrag13.02.2009 um 13:38 (UTC)    
Titel:

und jetzt funktioniert es wieder bei mir ganz.
Beitrag13.02.2009 um 13:38 (UTC)    
Titel:

Bitte keine Doppelposts, sondern die "Edit"funktion benutzen.

Edit: Habe eben die Mitteilung der Technik bekommen, daß wieder alles funktionieren müßte!!


Grüßle
______________
Wir leben alle unter dem selben Himmel, aber wir haben nicht alle den selben Horizont. - Konrad Adenauer



Zuletzt bearbeitet von tanjaswebsite am 13.02.2009, 14:42, insgesamt einmal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de