Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag19.02.2009 um 21:14 (UTC)    
Titel: Domain | Link öffnet Falsch ! |

Hallo Leute,
Ich habe ein Problem. Ich habe den Domain vor ca. 1 Woche gekauft...
..Schließlich kam das Geld auch an. Es hieß ,, In 2 Tagen kannst du dein neuen Domain anklicken! " Wo ich dann nach dem einloggen es sah, es war nicht wie immer der alte Domain LINKS oben. Sonder der neue Domain stand an der stelle. Wenn man ihn anklicken wollte öffnete sich wie gewohnt ein neues Fenster. Aber es kam nicht meine Seite sondern: ,,Diese Seite konnte nicht gefunden werden. " Ein Tag später hab ich es wieder versucht. Es öffnete sich natürlich wieder ein Fenster aber diesmal kam ich zu
"Homepage-baukasten."
Sad
Beitrag19.02.2009 um 21:41 (UTC)    
Titel:

Schreib dafür am besten mal den Support an
Email steht im Impressum
______________


Beitrag19.02.2009 um 21:49 (UTC)    
Titel:

Jo schreib das mal dem Support

naja hast recht wen ich auf deinen namen klick im forum aslo auf http://www.black-elefants.com/

komm ich auch zu HPBK !! komisch


und wen ich unter http://www.black-elefants.de.tl/

gehe dan steht da

Die Userpage black-elefants ist nicht angemeldet!
______________



Zuletzt bearbeitet von hotel-habbos am 19.02.2009, 22:50, insgesamt einmal bearbeitet
Beitrag20.02.2009 um 05:47 (UTC)    
Titel:


______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de