Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag23.02.2009 um 16:30 (UTC)    
Titel: Problem Bilder hochzuladen

Servus ich habe das Problem das Bilder die zwar im Editor drin sind, zwar auch gespeichert werden, aber dann bei Anzeige auf der homepage NICHT angezeigt werden.....................ist sehr dringend wegen einer Vermisstenanzeige.
Beitrag23.02.2009 um 18:32 (UTC)    
Titel:

Das kommt bei mir auch oft vor !
Ich GLAUBE das ist ein Problem beim HPBK!
Warte doch einfach ein bisschen ab!
Aber ich schalte meinen PC aus, und dann an, und dann geht das Bild das was ich einfügen möchte!

Liebe Grüße
Lea & Co
Beitrag23.02.2009 um 18:50 (UTC)    
Titel:

Dass liegt bestimmt mal wieder am HpBk! (Wie so oft)
______________
Deutschlands Eltern sind verzweifelt. Immer mehr Kinder verbringen ihre Zeit mit dem Computer. Die meisten, um Mama und Papa zu erklären, wie er funktioniert.
_____________________________________
Ich Zocke nicht um leben, ich Zocke um zu leben!
_______________________________________
Mein PC kann alles, wegen seiner 32-Bit!
Wenn ich 32-Bit Intus habe kann ich auch alles!
Beitrag23.02.2009 um 19:42 (UTC)    
Titel: Re: Problem Bilder hochzuladen

razzisgeist hat Folgendes geschrieben:
Servus ich habe das Problem das Bilder die zwar im Editor drin sind, zwar auch gespeichert werden, aber dann bei Anzeige auf der homepage NICHT angezeigt werden.....................ist sehr dringend wegen einer Vermisstenanzeige.



Versuche es mal mit dem löschen der Cookies :

Zitat:
Tipp: Evtl. mal Cookies, Cache oder Temporäre Internet Dateien löschen, F5 drücken, zum Aktualisieren der momentan angezeigten Seite im Browser oder aus dem Internet auswählen und wieder einwählen, damit sich die IP-Adresse ändert!

Anleitung zum Löschen von Cookies:
Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
Mozilla Firefox 3.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
Opera 9.50: Extras -> Einstellungen -> Erweitert -> Cookies -> Cookies verwalten usw.
Safari 3.1.1: Bearbeiten -> Einstellungen -> Sicherheit -> Cookies anzeigen -> Alle Entfernen -> Fertig

______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag23.02.2009 um 22:02 (UTC)    
Titel:

Hab auch eben Fotos eingestellt die nicht angezeigt werden..

Ich warte nun einfach mal ein zwei tage.. oder muss ich länger warten????
Beitrag24.02.2009 um 00:04 (UTC)    
Titel:

zwillinge2006 hat Folgendes geschrieben:
Hab auch eben Fotos eingestellt die nicht angezeigt werden..

Ich warte nun einfach mal ein zwei tage.. oder muss ich länger warten????


Nein solange wird es nicht dauern...

Also ich mach es immer so:

Wenn eine Bilddatei nicht geht, gehe ich auf die Bild-URL,
tu 3x die Seite aktualisieren und schon wird das Bild angezeigt...

Naja meistens xD
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de