Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag24.02.2009 um 22:14 (UTC)    
Titel: Bestellte Domain funktioniert nicht!

Hallo,

Ich habe mir die Domain www.schmied-kledering.com über die Extras bestellt, und auch schon bezahlt, und wenn man die adresse eingibt wird man auf die startseite des Homepage Baukasten geleitet aber nicht auf meine Website!

Ich habe mich schon an support@homepage-baukasten.de gewendet, habe aber bislang noch keine Antwort bekommen, obwohl das schon ein par Tage her ist!

Ich bitte eine zuständige Person um Aukuft bzw. Hilfe Wink
Beitrag24.02.2009 um 22:24 (UTC)    
Titel: Re: Bestellte Domain funktioniert nicht!

kfz-schmied hat Folgendes geschrieben:
Hallo,

Ich habe mir die Domain www.schmied-kledering.com über die Extras bestellt, und auch schon bezahlt, und wenn man die adresse eingibt wird man auf die startseite des Homepage Baukasten geleitet aber nicht auf meine Website!

Ich habe mich schon an support@homepage-baukasten.de gewendet, habe aber bislang noch keine Antwort bekommen, obwohl das schon ein par Tage her ist!

Ich bitte eine zuständige Person um Aukuft bzw. Hilfe Wink


leider können nur die vom Support dir eine Auskunft geben, da
wir keinen einblick in diesen Bereich haben.
Versuche es mal mit der Mail-Adresse in dem Bild unten.


Erledigt da die HP wieder erreichbar ist.
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !


Zuletzt bearbeitet von magic-121 am 25.02.2009, 09:12, insgesamt einmal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de