Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.02.2009 um 20:08 (UTC)    
Titel: frage und problem mit rechter box

hallo ihr

hab gerade den hauptloginname für meine neue hp gemacht und dann auf einmal war bei meiner alten alle rechte boxen und das design weg. jetzt hab ich ein problem die 4. box macht nicht auf hab schon mehrere codes probiert und weiß nicht mehr weiter

kann das problem von der 2. homepage kommen ???

ich will in die 4. box diesen code machen:

<br />
<a href="http://www.oldschool-aircooled.de.tl "><img height="175" width="175" src="http://img.webme.com/pic/h/herrkaefer/oldschool-aircooled.jpg" alt="" /></a><br />
<a href="http://www.oldschool-vw.blogspot.com"><img height="140" width="175" src="http://img.webme.com/pic/h/herrkaefer/oldschool-blog_200_160a.jpg" alt="" /></a>


Zuletzt bearbeitet von herrkaefer am 28.02.2009, 10:52, insgesamt 3-mal bearbeitet
Beitrag28.02.2009 um 09:54 (UTC)    
Titel:

weiß denn niemand etwas ???

hab diesen code in der 4. box

<br />
<a href="http://www.oldschool-aircooled.de.tl "><img height="175" width="175" alt="" src="http://img.webme.com/pic/h/herrkaefer/oldschool-aircooled.jpg" /></a><br />
<a href="http://www.oldschool-vw.blogspot.com"><img height="140" width="175" alt="" src="http://img.webme.com/pic/h/herrkaefer/oldschool-blog_200_160a.jpg" /></a>

und als Überschrif blogroll

aber die box erscheint nicht hab schon viele codes probiert aber die box mach net auf Evil or Very Mad Evil or Very Mad Evil or Very Mad
Beitrag28.02.2009 um 10:30 (UTC)    
Titel:

Hallo,
eine Lösung nur anhand deines Postings kann dir niemand nennen .
Da heisst es : Ersteinmal deinen Quellcode studieren , von oben bis
unten . Keine angenehme Aufgabe .

Frage 1 :
Nein, das Problem kann nicht von der ersten Homepage kommen .
Egal wieviele Seiten du hast , Homepage A kann Homepage B nicht beeinflussen

Frage 2 :
Nein, es kann nicht an dem Einfachen HTML-Code (Bilder verlinken) liegen .
Im Code fällt nur auf : Deine Rechte Box ist 160 Pixel breit .
Deine Bilder haben bei width="175" . sie sind 15 Pixel zu breit .

Ursache :
Es liegt an deinem Iframe-Code in Box Nummer 3 .
Wenn Du einen <iframe .... einleitest, musst du diesen auch schliessen . Mit </iframe> .
Das hast Du vergessen .

Gruß Wolle
Beitrag28.02.2009 um 10:44 (UTC)    
Titel:

Danke Wolle ich hab jetzt die Pixel richtig eingestellt und den Codeteil (</iframe>) eingefügt jetzt gehts

aber die Frage ist immernoch offen:
warum wurden meine ganzen codes bei design einstellen gelöscht ?


Zuletzt bearbeitet von herrkaefer am 28.02.2009, 11:45, insgesamt einmal bearbeitet
Beitrag28.02.2009 um 10:54 (UTC)    
Titel:

Wenn du 2 Fenster offen hast, wo du jeweils in einem anderen Account bist,
wird der zuletzt eingeloggt Account gezählt und somit alle Einstellungen übernohmen.

z.B.
Fenster 1 = xxx
Fenster 2 = yyy (zuletzt eingeloggt)

Ich ändere jetzt bei Fenster eins die Einstellungen beim Design,
dann wird dass für yyy übernohmen, denn dieser Account war zuletzt eingeloggt.

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag28.02.2009 um 11:05 (UTC)    
Titel:

Danke @ bielefeld-club Wink

Das gleichzeitige Einloggen in 2 Homepage-Seiten wäre natürlich
eine Ursache . Da kann man als Helfer stundenlang nach ursachen
suchen , weil man solche Sachen gar nicht berücksicht.


Zuletzt bearbeitet von bmw-freunde-nf am 28.02.2009, 12:05, insgesamt einmal bearbeitet
Beitrag28.02.2009 um 16:42 (UTC)    
Titel:

Danke genau das habe ich gemacht ich hatte 2 Tabs auf.
Beitrag28.02.2009 um 16:46 (UTC)    
Titel:

Kein Problem Wink

Hab schon selber damit Erfahrungen gemacht,
darum habe ich das als allererstes gedacht.

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de