Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag05.03.2009 um 20:25 (UTC)    
Titel: Warum funktioniert der Link nicht??

Hi,
habe auf unsere Homepage eine Seite mit Interessante Links eingebaut.
Drei von diese Links arbeiten einwandfrei. Aber das vierte geht einfach nicht.
Es liegt auch keinen Schreibfehler vor.

Was kann das sein??
Wer kann da helfen??
Beitrag05.03.2009 um 20:27 (UTC)    
Titel:

Da Deine Seite schon recht umfangreich ist, wäre es hilfreich, wenn Du uns sagen würdest, wo sich diese Links befinden.

Grüßle
______________
Wir leben alle unter dem selben Himmel, aber wir haben nicht alle den selben Horizont. - Konrad Adenauer

Beitrag05.03.2009 um 20:27 (UTC)    
Titel:

wo stehn die links genau?
weil deine hp hat viel inhalt... bin zu faul zum suchen

wahrscheinlich hast du einfach einen fehler im verlinkungs-code...

LG grischan
______________
Beitrag05.03.2009 um 20:28 (UTC)    
Titel:

Doch es liegt definitiv ein Schreibfehler vor!!!!

Oder ist die URL wirklich so: http://www.zwinger-von-l%fctje-h%f6rn.de/
??
Beitrag05.03.2009 um 20:30 (UTC)    
Titel:

xDDDDDDDDDDDDDDDDDDDD
jep da muss ich poddi rechtgeben =)
______________
Beitrag05.03.2009 um 20:46 (UTC)    
Titel:

meintestdesign hat Folgendes geschrieben:
xDDDDDDDDDDDDDDDDDDDD
jep da muss ich poddi rechtgeben =)



das ist lustig , nicht war Twisted Evil
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag05.03.2009 um 20:47 (UTC)    
Titel:

jo
______________
Beitrag05.03.2009 um 20:48 (UTC)    
Titel:

magic-121 hat Folgendes geschrieben:
meintestdesign hat Folgendes geschrieben:
xDDDDDDDDDDDDDDDDDDDD
jep da muss ich poddi rechtgeben =)

das ist lustig , nicht war Twisted Evil


omg ihr spamt doch alle gar xD

Also og-suedbrookmerland Du musst den link wieder einmal korrigieren xD...
Beitrag05.03.2009 um 20:49 (UTC)    
Titel:

poddi hat Folgendes geschrieben:
magic-121 hat Folgendes geschrieben:
meintestdesign hat Folgendes geschrieben:
xDDDDDDDDDDDDDDDDDDDD
jep da muss ich poddi rechtgeben =)

das ist lustig , nicht war Twisted Evil


omg ihr spamt doch alle gar xD

Also og-suedbrookmerland Du musst den link wieder einmal korrigieren xD...


Was Du jetzt MAchst Ist Doch Auch Spam
______________


http://fanpage-habbo-36.de.tl/Vote-For-Us.htm"
Votet Bitte Für Uns Als Danke Schön.


Beitrag05.03.2009 um 20:55 (UTC)    
Titel:

@fanpage-habbo-36
und
@meintestdesign

letzte Ermahnung an euch beiden !!
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag05.03.2009 um 21:03 (UTC)    
Titel:

Wie man hier sieht ist der Link richtig,allerdings scheint der HPBK
Probleme zu haben Umlaute darzustellen .

Google
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag05.03.2009 um 21:43 (UTC)    
Titel:

Schau mal hier, der Link funktioniert:

http://tanjastestseite.de.tl/Seite1.htm

Edit: funktioniert nicht in der Linkliste...

Grüßle
______________
Wir leben alle unter dem selben Himmel, aber wir haben nicht alle den selben Horizont. - Konrad Adenauer



Zuletzt bearbeitet von tanjaswebsite am 05.03.2009, 22:51, insgesamt einmal bearbeitet
Beitrag05.03.2009 um 21:45 (UTC)    
Titel:

tanjaswebsite hat Folgendes geschrieben:
Schau mal hier, der Link funktioniert:

http://tanjastestseite.de.tl/Seite1.htm

Grüßle


Das problem ist, das das Extra "Linkliste" diesen link automatisch so umformt, das er nicht angezeigt werden kann...

ich habs ausprobiert. Das ist unmöglich! Da versagt die Technik! Da haben die Admins mal wieder was zu tun xD.
Beitrag05.03.2009 um 21:53 (UTC)    
Titel:

magic-121 hat Folgendes geschrieben:
Wie man hier sieht ist der Link richtig,allerdings scheint der HPBK
Probleme zu haben Umlaute darzustellen .

Google



______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de