Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.03.2009 um 22:52 (UTC)    
Titel: [Erledigt] Unvollständige 1. Seite mit IE7

Hallo an den Support,

kann mir mal einer erklären, warum im IE7 meine 1. Seite (Home) nur unvollständig geladen wird. Der Lauftext ist zu sehen und darunter der Inhalt der 1. Seite wird abgeschnitten. Auch die rechten Boxen werden nicht dargestellt. Die anderen Seiten bauen sich ganz normal und vollständig auf. Im Firefox Browser werden alle Seiten vollständig angezeigt, auch die 1. Seite!

Es wäre nett, wenn sich das mal jemand ansehen und mir einen Tipp geben könnte. Das Problem ist schätzungsweise erst seit ca. 2-3 Wochen aufgetreten. (Ich benutze überwiegend Mozilla Firefox, deswegen ist mir das nicht aufgefallen) Vorher wurden alle Seiten egal in welchem Browser vollständig angezeigt.

Vielen Dank im Voraus und schöne Grüße aus dem Münsterland!

Euer Klaus

http://www.tsg-duelmen2.de


Zuletzt bearbeitet von tsg-duelmen2 am 13.03.2009, 20:19, insgesamt einmal bearbeitet
Beitrag13.03.2009 um 00:19 (UTC)    
Titel:

Hi, Ich habe mal deine Startseite ein wenig umgeschrieben,
denn es liegt wahrscheinlich an den Codes.
Füge dazu folgenden Code in den Quelltext (davor den anderen komplet löschen):
Zitat:
<br />
<div align="center"><font color="#ffff00"><marquee><strong>Aktuelles:</strong> Mittwoch, 12.03.2009, Ansto&szlig; 19:30, Heimspiel gegen DJK Vorw. Lette!</marquee> <font size="5"><strong> <br />
<br />
Homepage der T</strong></font><strong><font color="#0000ff" size="5">S</font><font color="#ffff00" size="5">G D&uuml;lmen II</font></strong><br />
<br />
<font size="5"><strong> </strong></font> </font>
<div align="center"><script type="text/javascript" src="http://www.homepage-baukasten.de/designs/globals/jquery.js"></script><script type="text/javascript" src="http://www.homepage-baukasten.de/designs/globals/thickbox.js"></script> <font color="#0000ff">
<link media="screen" href="http://www.homepage-baukasten.de/designs/globals/thickbox.css" type="text/css" rel="stylesheet" /><a class="thickbox" href="http://img.webme.com/pic/t/tsg-duelmen2/mannschaft1gr.jpg"><img border="0" title=" TSG 2. Mannschaft (Klick auf das Foto!)" alt="TSG 2. Mannschaft (Klick auf das Foto!)" src="http://img.webme.com/pic/t/tsg-duelmen2/mannschaft1.jpg" /></a> <br />
<br />
<br />
</font>
<div align="center"><script type="text/javascript" src="http://www.homepage-baukasten.de/designs/globals/jquery.js"></script><script type="text/javascript" src="http://www.homepage-baukasten.de/designs/globals/thickbox.js"></script> <font color="#0000ff">
<link media="screen" href="http://www.homepage-baukasten.de/designs/globals/thickbox.css" type="text/css" rel="stylesheet" /><a class="thickbox" href="http://img.webme.com/pic/t/tsg-duelmen2/mannschaft2gr.jpg"><img border="0" title=" TSG 2. Mannschaft (Klick auf das Foto!)" alt="TSG 2. Mannschaft (Klick auf das Foto!)" src="http://img.webme.com/pic/t/tsg-duelmen2/mannschaft2.jpg" /></a>&nbsp;<br />
<font color="#ffff00" size="1">(Klick auf die Fotos zum Vergr&ouml;&szlig;ern)</font><br />
<font size="1"> </font><br />
<font color="#ffff00" size="1"> </font><font color="#ffff00" size="5"><strong>Die 2. Mannschaft!</strong></font></font></div>
</div>
</div>
mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag13.03.2009 um 19:18 (UTC)    
Titel: Alles klar!!!

Hallo Dominik!

Vielen Dank für Deinen Tipp! Ich habe Deinen Quelltext eingefügt und schon geht es wieder! Irgendwie habe ich mir zwischenzeitlich durch Kopieren Einfügen verschiedener Texte in der Laufzeile viel Müll eingebaut. Jetzt funktioniert alles wieder!

Herzlichen Dank und ich drücke Euch (der Arminia Bielefeld) für Samstag und die Zukunft die Daumen!

Mit freundlichen Grüßen aus dem Münsterland!

Klaus
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de