Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag11.10.2006 um 13:05 (UTC)    
Titel: [erledigt] Video erscheint nicht

Servus, wir wohl heute nicht mein letzter thread bleiben.. Smile

Also, würde gerne ein Video (bei youtube hochgeladen) auf meine homeseite einbinden.
Ich benutze den code, den ihr hier netterweise mal bereitgestellt habt:

<object width="425" height="350"><param name="movie" value="http://www.youtube.com/v/xDo6nYK1zcE"></param><param name="wmode" value="transparent"></param><embed src="http://www.youtube.com/v/xDo6nYK1zcE" type="application/x-shockwave-flash" wmode="transparent" width="425" height="350"></embed></object>

und setze an die entsprechenden Stellen meine url rein...
http://www.youtube.com/watch?v=jUA9Rb8Tt-k
aber es passiert nichts, erscheint nur eine weiße Seite...
Hilfe, was mache ich falsch?
Beitrag11.10.2006 um 14:13 (UTC)    
Titel: Re: Video erscheint nicht

bunddeutschermaedels hat Folgendes geschrieben:
Servus, wir wohl heute nicht mein letzter thread bleiben.. Smile

Also, würde gerne ein Video (bei youtube hochgeladen) auf meine homeseite einbinden.
Ich benutze den code, den ihr hier netterweise mal bereitgestellt habt:

<object width="425" height="350"><param name="movie" value="http://www.youtube.com/v/xDo6nYK1zcE"></param><param name="wmode" value="transparent"></param><embed src="http://www.youtube.com/v/xDo6nYK1zcE" type="application/x-shockwave-flash" wmode="transparent" width="425" height="350"></embed></object>

und setze an die entsprechenden Stellen meine url rein...
http://www.youtube.com/watch?v=jUA9Rb8Tt-k
aber es passiert nichts, erscheint nur eine weiße Seite...
Hilfe, was mache ich falsch?

versuch mal die Datei zu machen.
Dann klappts bestimmt.
Oder schau malob du den Code im Profi mode eingefügt hast.
______________
[img:79d6283c55]http://www.stumm-orgelverein.de/chris/uploads/HTML%20FREAK%20MEDIA.jpg[/img:79d6283c55]
Beitrag11.10.2006 um 17:25 (UTC)    
Titel:

Hallo

wenn Du Dein Video bei www.youtube.com oder bei www.myvideo.de hochlädst,.....
dann bekommst Du 2 Dinge zum Kopieren :
- einmal den Link zur Seite , wo sich dein Video befindet
- einmal den html-code für Deine Video + Video-Player.

Du kopierst dir also nur den Code von youtube, der Film + Player enthält.

Diesen Code fügst Du wie folgt ein:

- gehe "Eigene Seiten editieren"
- wähle gewünschte Seite aus
- klicke oben links im Editor auf "Quellcode"
- füge nun den Code ein Wink

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de