Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag28.03.2009 um 04:55 (UTC)    
Titel: Chaos bei der Seitenanzeige im Editor!

Hallo Leute,

habe da ein großes Problem, wenn ich im Editor mit dem IE 8.0 unter Eigene Seiten editieren arbeite habe ich das Problem, wenn ich eine Seite zum bearbeiten angeklickt habe das links in der Auflistung der Seiten die versteckten Seiten sich immer mit der Maus über die Hauptseiten schieben und es nicht möglich ist ein andere Hauptseite auszuwählen. Ich muß dann immer erst aus Eigene Seiten editieren raus und neu rein gehen damit das wieder normal ist un dich eine andere Seite auswählen kann. Das ist echt nervig. Sad Kann mir bitte einer erklären warum das so ist?
______________
Viele Grüße aus Schweden
Das Design unserer Homepage war am Anfang mal Ice Blue. Wink


Zuletzt bearbeitet von h-y-kehne am 28.03.2009, 06:09, insgesamt einmal bearbeitet
Beitrag28.03.2009 um 06:28 (UTC)    
Titel:

Diese Problem ist den Technikern bekannt und sie arbeiten daran.

Kopf nicht hängen lassen Wink bald funktioniert wieder alles, wie gewohnt.

Du kannst aber trotzdem das hier versuchen, denn oftmals hilft es:

Cookies/ Cache/ Temporäre Internet Dateien löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen

Quelle: motorocker89

Danach den Computer neu starten.
______________
[img:fb898a208d]http://img.webme.com/pic/h/herta-masarie/hertabannernew.jpg[/img:fb898a208d]

Beitrag28.03.2009 um 07:49 (UTC)    
Titel: re.

Hallo herta-masarie,

danke für die Auskunft, wenn der Fehler bekannt ist wird er auch bestimmt bald behoben werden. Smile Ist nur komisch das ich in der Forumsuche nix zu dem Thema gefunden habe. Confused
______________
Viele Grüße aus Schweden
Das Design unserer Homepage war am Anfang mal Ice Blue. Wink
Beitrag28.03.2009 um 07:53 (UTC)    
Titel: Re: Chaos bei der Seitenanzeige im Editor!

h-y-kehne hat Folgendes geschrieben:
Hallo Leute,

habe da ein großes Problem, wenn ich im Editor mit dem IE 8.0 unter Eigene Seiten editieren arbeite habe ich das Problem, wenn ich eine Seite zum bearbeiten angeklickt habe das links in der Auflistung der Seiten die versteckten Seiten sich immer mit der Maus über die Hauptseiten schieben und es nicht möglich ist ein andere Hauptseite auszuwählen. Ich muß dann immer erst aus Eigene Seiten editieren raus und neu rein gehen damit das wieder normal ist un dich eine andere Seite auswählen kann. Das ist echt nervig. Sad Kann mir bitte einer erklären warum das so ist?



Hast du das Problem nur mit dem Browser IE 8,0 ,

Frage deshalb , weil ich mit Firefox keine Probleme habe.

Wäre sehr wichtig zu wissen,damit man die Techniker mit dieser Info
helfen könnte Wink
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag28.03.2009 um 08:46 (UTC)    
Titel:

Also um die Antwort von Cesare zu verstärken:
Ich benutze ebenfalls den Firefox und bei mir funktioniert auch alles. Und beim IE 6 funktioniert es ebenfalls.

Mfg
______________
THE JOY OF NOT BEING SOLD ANYTHING
Beitrag28.03.2009 um 08:48 (UTC)    
Titel:

Jop,so ist es auch bei mir.IE 6,IE 7,und FF klappen wunderbar (zumindest die neueste Version 3.0.7)

---------------------------

Beitrag28.03.2009 um 12:39 (UTC)    
Titel: re.

Hi,

ja, die Probleme hab ich nur bei dem neuen IE 8.0, beim Firefox geht es bei mir auch aber der macht bei mir immer Probleme mit dem transparent und haut mir beim editieren immer so blödes blau da rein. Sad
______________
Viele Grüße aus Schweden
Das Design unserer Homepage war am Anfang mal Ice Blue. Wink
Beitrag28.03.2009 um 12:41 (UTC)    
Titel: Re: Chaos bei der Seitenanzeige im Editor!

magic-121 hat Folgendes geschrieben:
Hast du das Problem nur mit dem Browser IE 8,0 ,

Frage deshalb , weil ich mit Firefox keine Probleme habe.

Wäre sehr wichtig zu wissen,damit man die Techniker mit dieser Info
helfen könnte Wink
Ich helfe auch mal zur Antwort der Frage Wink
Es ist momentan nur im Internet Explorer 8 so,
mit den älteren Versionen und FF klappt alles wunderbar.

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de