Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag28.03.2009 um 06:23 (UTC)    
Titel: Irgendwie Chaos beim Seiteneditor und den Bildern

Hallo,

beim Seiteneditor treten seit gestern Probleme auf. Ich habe diverse Unterkategorien meiner Hauptseite. Diese verschieben sich jetzt auf andere Positionen als sie vorher waren. Trotz verrücken nach oben oder unten, sind sie beim nächsten Mal wieder an anderer Stelle.

Habe 2 Bilder upgeloadet (gestern bereits). Diese sind immer noch nicht aufrufbar. Es erscheint nur ein kleiner roter Kreis, wenn ich dieses Bild in meine Seite einfügen möchte. Habe schon zig Versuche unternommen (sprich löschen, neu hochladen usw.). Auch das Löschen einiger Bilder klappt nicht richtig. Es benötigte 4 Versuche um die Bilder wirklich zu löschen. Tauchten vorher immer noch in der Liste auf.

Ratlose Grüße
Andrea
Beitrag28.03.2009 um 06:24 (UTC)    
Titel:

Diese Problem ist den Technikern bekannt und sie arbeiten daran.

Kopf nicht hängen lassen Wink bald funktioniert wieder alles, wie gewohnt.

Du kannst aber trotzdem das hier versuchen, denn oftmals hilft es:

Cookies/ Cache/ Temporäre Internet Dateien löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen

Quelle: motorocker89

Danach den Computer neu starten.
______________
[img:fb898a208d]http://img.webme.com/pic/h/herta-masarie/hertabannernew.jpg[/img:fb898a208d]



Zuletzt bearbeitet von herta-masarie am 28.03.2009, 07:27, insgesamt 2-mal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de