Suche im Forum:
Suchen


Autor Nachricht
Beitrag11.10.2006 um 22:41 (UTC)    
Titel: [erledigt] Banner nicht in Signatur

Moin Leude!
Ich habe es genau nach Anleitung gemacht, aber trotzdem sehe ich bei einem Post in meiner Signatur nur den Link vom Banner aber nicht den Banner selbst....da habe ich bestimmt wieder irgendetwas übersehen.

Könnt ihr mir da weiterhelfen?
MfG Rolling Eyes
______________
[img:4d6c822fa7]http://img.webme.com/pic/schwante-action_banner01.jpg[/img:4d6c822fa7]
Beitrag11.10.2006 um 22:48 (UTC)    
Titel:

Probiers mal so:

Code:
[url=http://www.schwante-action.de.tl][img]http://www.homepage-baukasten.de/pic/schwante-action_banner01.jpg[img][/url]


Korbi
______________
Ich chatte hier: www.hpbk-chat.de.tl

kostenlos Musik auf die Homepage: www.bandland.de.tl - www.musik-code.de.tl
Beitrag12.10.2006 um 09:13 (UTC)    
Titel:

Beitrag12.10.2006 um 10:27 (UTC)    
Titel:

schwante-action hat Folgendes geschrieben:
Nein, geht leider immer noch nicht.


Du hast am ende bei [img] den slash (/) vergessen. Daher wird dein Banner nicht angezeigt!
am ende muss es so aussehen:
Code:
[/img]

______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag12.10.2006 um 10:30 (UTC)    
Titel:

Autsch... Dankeschööön! Very Happy

El Blindo...
______________
Ich chatte hier: www.hpbk-chat.de.tl

kostenlos Musik auf die Homepage: www.bandland.de.tl - www.musik-code.de.tl
Beitrag12.10.2006 um 15:22 (UTC)    
Titel:

Ahsooooooooo...kann ja mal passieren!
Dangeeee an euch.
______________
[img:4d6c822fa7]http://img.webme.com/pic/schwante-action_banner01.jpg[/img:4d6c822fa7]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de