Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.10.2006 um 13:17 (UTC)    
Titel: [erledigt]Hilfe!!!!!!!!!!

Hallo,

habe ein problem.

ich habe mir ein Flash Intro gemacht da:
http://www.virtualsystem.de/de/flash_intros.php

habe auf meinen PC das video gespeichert. Und habe danach den HTML code bei Extras eingefügt.

Aber wenn ich auf meine HP gehe passiert garnichts nur ein weißer ran und wenn ich es mit der rechten maus taste anklicke über Adobe Flash Player. Habe ihn auch install. aber dann geht es immer noch nicht. Habe auch schon versucht bei: http://www.youtube.com/
aber da gehts auch nicht.

Hier ein link zu meiner seite: www.etd.de.tl
(am anfang ist das problem)
Beitrag12.10.2006 um 13:20 (UTC)    
Titel: Re: Hilfe!!!!!!!!!!

etd hat Folgendes geschrieben:
Hallo,

habe ein problem.

ich habe mir ein Flash Intro gemacht da:
http://www.virtualsystem.de/de/flash_intros.php

habe auf meinen PC das video gespeichert. Und habe danach den HTML code bei Extras eingefügt.

Aber wenn ich auf meine HP gehe passiert garnichts nur ein weißer ran und wenn ich es mit der rechten maus taste anklicke über Adobe Flash Player. Habe ihn auch install. aber dann geht es immer noch nicht. Habe auch schon versucht bei: http://www.youtube.com/
aber da gehts auch nicht.

Hier ein link zu meiner seite: www.etd.de.tl
(am anfang ist das problem)
Beitrag12.10.2006 um 13:31 (UTC)    
Titel: ???

Hallo,

wie da ist nix???

ich habe den HTML code für das intro bekommen:

<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="640" height="480">
<param name="movie" value="Intro-Name.swf">
<param name="quality" value="high">
<param name="menu" value="false">
<param name="BGCOLOR" value="000000">
<embed src="Intro-Name.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="640" height="480" bgcolor="000000"></embed>
</object>



?????????
Beitrag12.10.2006 um 13:53 (UTC)    
Titel:

he he hatte damit am anfang auch einige probleme
ist aber ganz izzy wen mans weiß
du must die swf datei hochladen am besten bei http://www.koolfiles.com/
oder anderen anbietern und dan die http// add da wo jetzt steht banner name ersetzen.

kanst ja mal unter www.stoer-devils.de.tl schaun wie es aussehen kan zb unter sd mitglieder.
Beitrag12.10.2006 um 14:00 (UTC)    
Titel: AHA

Hallo,


ok habe hochgeladen dann habe ich den code bekommen und dann?

http://www.koolfiles.com/files/Flash-Intro1160656420.swf

??????????
Beitrag12.10.2006 um 14:09 (UTC)    
Titel:

<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="640" height="480">
<param name="movie" value="http://www.koolfiles.com/files/Flash-Intro1160656420.swf ">
<param name="quality" value="high">
<param name="menu" value="false">
<param name="BGCOLOR" value="000000">
<embed src="http://www.koolfiles.com/files/Flash-Intro1160656420.swf " quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="640" height="480" bgcolor="000000"></embed>
</object>



so sollte den der quelltext aussehn wen ich mich jetzt nicht vertan habe.

da wo im original quelltext "banner Name" steht (sogar in rot glaub ich war das sogar) einfach die http add eifügen und fertig
Beitrag12.10.2006 um 14:16 (UTC)    
Titel:

stoer-devils hat Folgendes geschrieben:
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="640" height="480">
<param name="movie" value="http://www.koolfiles.com/files/Flash-Intro1160656420.swf ">
<param name="quality" value="high">
<param name="menu" value="false">
<param name="BGCOLOR" value="000000">
<embed src="http://www.koolfiles.com/files/Flash-Intro1160656420.swf " quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="640" height="480" bgcolor="000000"></embed>
</object>



so sollte den der quelltext aussehn wen ich mich jetzt nicht vertan habe.

da wo im original quelltext "banner Name" steht (sogar in rot glaub ich war das sogar) einfach die http add eifügen und fertig
Beitrag12.10.2006 um 14:19 (UTC)    
Titel: ja ok aber..........

Hallo,

danke das hat perfekt geklappt aber könntest du mir das auch mit dem machen??

http://www.koolfiles.com/files/Flash-Intro1160662916.swf

????
wäre sehr net. habe verbesserungen dran vorgenommen (schrift das andere hatte nicht so gepasst)
Beitrag12.10.2006 um 14:26 (UTC)    
Titel:

<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="640" height="480">
<param name="movie" value="http://www.koolfiles.com/files/Flash-Intro1160656420.swf ">
<param name="quality" value="high">
<param name="menu" value="false">
<param name="BGCOLOR" value="000000">
<embed src="http://www.koolfiles.com/files/Flash-Intro1160656420.swf " quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="640" height="480" bgcolor="000000"></embed>
</object>



probier mal aus
Beitrag12.10.2006 um 14:30 (UTC)    
Titel:

Ok, ich sehe hier sind alle probleme gelöst Wink
Dann kann ich das thread schließen.

+closed+
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de