Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.10.2006 um 16:40 (UTC)    
Titel: HILFE!!!!Schnell bitte!

also hi,

ich ahb ein problem, ich ahbe meine buttons für die navi bei myloads.de hochgeladen den link und den html code dann eingefügt jetzt zeigt es in der navi mein button an alles ok aber jetzt das problem, wie krieg ich um den button den blauen rahmen weg?
______________
www.os-productions.de | Domain Sponsoring, Hosting, Webdesign!

Klickt euch rein !
Beitrag12.10.2006 um 16:42 (UTC)    
Titel: Button

Hi, du musst nur hinter das wort "IMG" Border="0" schreiben.
______________
[img:75776b7560]http://img.webme.com/pic/ichbinmaddin_out.gif[/img:75776b7560]
Beitrag12.10.2006 um 16:47 (UTC)    
Titel:

hier ist mein html code: <img src=http://www.myloads.de/upload/13262.png </ img> wo muss ich was einfügen mach es mir mal!
______________
www.os-productions.de | Domain Sponsoring, Hosting, Webdesign!

Klickt euch rein !
Beitrag12.10.2006 um 17:00 (UTC)    
Titel:

oliverschneider hat Folgendes geschrieben:
hier ist mein html code: <img src=http://www.myloads.de/upload/13262.png </ img> wo muss ich was einfügen mach es mir mal!


Wenn ich das richtig verstehe, muss der Code so lauten:
<img border="0" src=http://www.myloads.de/upload/13262.png </ img>


Kannst Du das Geblinke evtl. entfernen?

LG
Sanny
Beitrag12.10.2006 um 17:07 (UTC)    
Titel: Code

Der Code muss so lauten:

<img border="0" src=http://www.myloads.de/upload/13262.png>
______________
[img:75776b7560]http://img.webme.com/pic/ichbinmaddin_out.gif[/img:75776b7560]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de