Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag06.04.2009 um 14:26 (UTC)    
Titel: Hintergrund funktioniert nicht.

Hallo,
auf meiner Seite "mike-service.de.tl" funktioniert der hintergrund nicht.
Ich benutze das Design "CSS" und diesen Code:

IM CSS FELD:

body {
background-color:#000000;}

*{ padding: 0; margin: 0; }

#Mein_Bild {
margin: 0 auto;
width: 980px;
height:500px;
background-image:url(HIER DEINE BILD-URL);}

TEXT ÜBER DEM DESIGN:

<div id="Mein_Bild"></div>
Beitrag06.04.2009 um 14:37 (UTC)    
Titel:

Mach mal ein Bild mit schwarzem Hintergrund (Größe solltt ca. 1200*1024px sein) unf füge das dann in das ZRL-Feld ein, dann sollte es (hoffe ich zumindestens) klappen,
______________
Gruß,
Modgar

Beitrag06.04.2009 um 15:08 (UTC)    
Titel: Re: Hintergrund funktioniert nicht.

mike-awards hat Folgendes geschrieben:
Hallo,
auf meiner Seite "mike-service.de.tl" funktioniert der hintergrund nicht.
Ich benutze das Design "CSS" und diesen Code:

IM CSS FELD:

body {
background-color:#000000;}

*{ padding: 0; margin: 0; }

#Mein_Bild {
margin: 0 auto;
width: 980px;
height:500px;
background-image:url(HIER DEINE BILD-URL);}

TEXT ÜBER DEM DESIGN:

<div id="Mein_Bild"></div>



Welchen Background meinst du???


@der-pott: Totaler Schwachsinn! - das bewirkt lange Ladezeit!!!
Beitrag06.04.2009 um 17:14 (UTC)    
Titel:

hat sich erledigt, trotzdem danke
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de