Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag06.04.2009 um 16:54 (UTC)    
Titel: Bewertung meiner Seite

soooo... meine Seite ist nun kompeltt neu...
bitte bewertet, was ich noch besser machen
könnte, und nehmt an der Umfrage teil.

liebe Grüsse

Jonas
Beitrag06.04.2009 um 17:05 (UTC)    
Titel:

Code:
404 Error - Die Seite ist nicht vorhanden!


Das geht schon mal gar nicht auf der Startseite Wink
______________
Beitrag06.04.2009 um 17:15 (UTC)    
Titel:

ich bin dran das Problem zu lösen. Es ist ein programmfehler, wenn du ein zweites Mal auf Home klickst, erscheint es.

grussi
Jonas

edit: Fehler behoben.


Zuletzt bearbeitet von abenteuergeschichte am 06.04.2009, 18:20, insgesamt einmal bearbeitet
Beitrag06.04.2009 um 17:24 (UTC)    
Titel:

Ist leider noch ein bischen ungeorndet finde ich und leider ein wenig seltsam strukturiert der Inhalt.

Das Design sieht aber sehr gut aus, nur die Farbe des Content in dem Grau ist ein wenig trist.
______________
Beitrag06.04.2009 um 17:25 (UTC)    
Titel:

jetzt zeigt mir Firefox gar nichts mehr an ausser grau ôO

Edit. jetzt gehts Smile
______________


Zuletzt bearbeitet von sms-blase am 06.04.2009, 18:28, insgesamt einmal bearbeitet
Beitrag06.04.2009 um 17:26 (UTC)    
Titel:

Kann leider auch nichts erkennen :[.
______________
Beitrag06.04.2009 um 17:28 (UTC)    
Titel:

war gerade am verbessern, versucht es jetzt noch einmal. Bei mir klappts nämlich Very Happy

bitte schreibt ein paar Links für ein Hintergrundbild oder für das Design rein...


Zuletzt bearbeitet von abenteuergeschichte am 06.04.2009, 18:39, insgesamt einmal bearbeitet
Beitrag06.04.2009 um 17:39 (UTC)    
Titel:

Nun kann man sie einigermaßen erkennen, allerdings werden noch
einige Fehler angezeigt.

Ich denke mal du hast die Seite nur auf deine Bildschirmauflösung
angepasst, bei mir ist nämlich einiges versetzt.
______________
Beitrag06.04.2009 um 17:40 (UTC)    
Titel:

also ich kann die seite öffnen.
______________
Beitrag06.04.2009 um 17:41 (UTC)    
Titel:

uqe-design hat Folgendes geschrieben:
Ich denke mal du hast die Seite nur auf deine Bildschirmauflösung
angepasst, bei mir ist nämlich einiges versetzt.



was für ein Internet nutzt du?? Mozilla?


Zuletzt bearbeitet von abenteuergeschichte am 06.04.2009, 18:41, insgesamt einmal bearbeitet
Beitrag06.04.2009 um 17:47 (UTC)    
Titel:

Ich benutze IE aber das spielt keine rolle, bei dem was ich meine.
Ich hab eine höhere Auflösung als die meisten, deshalb ist alles
bei mir versetzt.

Lässt sich leicht ändern in dem du %-Werte angibst.
______________
Beitrag06.04.2009 um 19:22 (UTC)    
Titel:

und sonst?
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de