Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag08.04.2009 um 12:12 (UTC)    
Titel: seiteneditor - was mache ich falsch?

Hallo, ich habe heute neue Seiten angelegt:

unter Haussanierung
30 März + 6 April + 7 april + 8 April

aufGrund des Bilderproblems habe ich extern verlinkt.
Leider verschwinden nach dem Speichern die Links
editiert


desweiteren habe ich neu eingefügt
Krähenvideos und Info zur Seite
dazu ein Bild:


ich möchte sie direkt unter Home haben, dort auch abgelegt.



wenn ich die Seite aufrufe dann sind die Seiten unten.

Nun frage ich mich was mache ich falsch?
wer kann mir mit einem Tipp weiterhelfen...das währe nett... Danke!

Gruß


Zuletzt bearbeitet von suedstadtviertel am 08.04.2009, 13:29, insgesamt einmal bearbeitet
Beitrag08.04.2009 um 12:43 (UTC)    
Titel:

Hallo,

Ich kann keine Fehler an deiner sehr hübschen und schön gegliederten, freundlichen HP entdecken.

Du könntest einfach einmal folgendes versuchen, denn vielleicht hilft es:

Cookies/ Cache/ Temporäre Internet Dateien löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen

Quelle: motorocker89

Danach den Computer neu starten.
______________
[img:fb898a208d]http://img.webme.com/pic/h/herta-masarie/hertabannernew.jpg[/img:fb898a208d]

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de