Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.04.2009 um 12:25 (UTC)    
Titel: Bilder Laden

Wer kann mir helfen,
Ich kann zwar neue Bilder hochladen, jedoch wenn ich diese einfügen möchte stehen bei mir nur Bilder Allgemein und die Anzahl der Bilder, ich kann diese seit 4-5 Tagen nicht mehr auswählen.

mfg Micha
Beitrag15.04.2009 um 16:51 (UTC)    
Titel:

Hallo.

Auch ich habe seit 5 Tagen das gleiche Problem.

Hoffe dieser Fehler wird schnellst möglich behoben.

mfg Andreas
Beitrag15.04.2009 um 22:40 (UTC)    
Titel:

Und das Traurige dabei ist, es gibt Null Rückmeldung, was los ist. ;-(


Gruß Peter
Beitrag16.04.2009 um 09:29 (UTC)    
Titel:

sv-neuhaus-judo hat Folgendes geschrieben:
Und das Traurige dabei ist, es gibt Null Rückmeldung, was los ist. ;-(


Gruß Peter


Hallo,

Das Problem ist bekannt und wird derzeit von den Technikern behoben Wink
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag16.04.2009 um 13:14 (UTC)    
Titel:

Mit den Bildern gibt es oft Probleme Crying or Very sad Mad
Beitrag16.04.2009 um 13:16 (UTC)    
Titel:

sv-neuhaus-judo hat Folgendes geschrieben:
Und das Traurige dabei ist, es gibt Null Rückmeldung, was los ist. ;-(


Gruß Peter


keine Rückmeldung ???

http://www.homepage-baukasten.de/forum/viewtopic.php?t=93602&highlight=
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de