Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.10.2006 um 16:47 (UTC)    
Titel: [erledigt] Video im Intro

ich hab ein video hochgeladen und wen ich den htlm code ins intro rein mache kommt da nur <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="470" height="406" id="FLV" align="middle">
<param name="allowScriptAccess" value="sameDomain" />
<param name="wmode" value="transparent">
<param name="movie" value="http://www.myvideo.de/movie/201485" /><param name="quality" value="high" /><param name="bgcolor" value="#000000" /><embed wmode="transparent" src="http://www.myvideo.de/movie/201485" quality="high" bgcolor="#000000" width="470" height="406" name="FLV" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object> und nich des video. wie mache ich das da des video abspielt.
Beitrag13.10.2006 um 16:48 (UTC)    
Titel:

sorry mente hmtl code
Beitrag13.10.2006 um 16:52 (UTC)    
Titel:

oda wie des heißt
Beitrag13.10.2006 um 16:54 (UTC)    
Titel: Code auf Intro-Seite

Du darfst den Code nicht im HTML-Editor-Modus einfügen, da dieser aus einem ausführbaren Code normalen text macht.

1. Logge Dich in Dein Stamm-Menü (Backoffice) vom Baukasten ein
2. Klicke auf "Einstellungen"
3. Bei "Den HTML-Editor anzeigen:" wählst Du "Nein" aus.
4. klicke auf "daten editieren"

Wenn Du den Code jetzt im Intro einfügst, bleibt er ausführbar und wird nicht als Text angezeigt.

Wenn das Video drin ist, kannst Du unter Einstellungen den HTML-Editor einfach wieder aktivieren.
______________
Ich chatte hier: www.hpbk-chat.de.tl

kostenlos Musik auf die Homepage: www.bandland.de.tl - www.musik-code.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de