Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag03.05.2009 um 09:50 (UTC)    
Titel: Meien buttons und mien Banner gehn net!

Kann mir jemand helfen meine buttons gehn nicht und mein banner auch nicht mehr Mad
Beitrag03.05.2009 um 09:52 (UTC)    
Titel:

Beschreib das mal etwas genauer!
Beitrag03.05.2009 um 09:54 (UTC)    
Titel:

ich glaube er meint auf seiner seite die buttons so rechte box und so die gehn nicht Mad
Beitrag03.05.2009 um 09:56 (UTC)    
Titel:

Ich denke wir sollte hier jetzt solange warten bis
@trohabbo selbst postet was er meint , denn er will ja die Hilfe
geht aber leider nur wenn man auch genau erklärt was für ein Problem man hat !
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag03.05.2009 um 09:58 (UTC)    
Titel:

Ja das stimmt was Habbo-Fanseite3 sagt bei meiner seite die linke box und rechte box und so da diese buttons die gehn nicht brauche echt hilfe
Beitrag03.05.2009 um 10:09 (UTC)    
Titel:

Das liegt daran, dass deine Bild URLs im Code zu keinem Bild führen,
z.B. die Button URL: http://bilderupload.biz/bild.php/2889,button64FK8.gif

Ich empfehle dir, die Bilder im Homepage-Baukasten hochzuladen und
anschließend die Bild URLs auszutauschen.

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de