Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag16.05.2009 um 21:24 (UTC)    
Titel: Kann keine Bilder hochladen

Hallo.

Habe mir eben meine HP eingerichtet oder bin noch dabei.

nun habe ich 2 Bilder hochgeladen...wunderbar..

möchte gerne nochmehr hochladen und das geht nicht! wenn ich das bild ausgesucht habe und auf hochladen klicke passiert nichts.

was nun? Rolling Eyes
Beitrag17.05.2009 um 10:54 (UTC)    
Titel:

Hallo,
ich bin auch schon seit einiger Zeit dabei eine Homepage einzurichten und habe dasselbe Problem. Manchmal geht es wenn man dieselben Bilder zu einem anderen Zeitpunkt hochläd! Ich hab`s von drei Rechnern an 4 Tage probiert und nähere mich langsam dem Ende, bin aber doch ziemlich genervt. Wenn also jemand den Grund kennt, wäre ich auch dankbar für eine bessere Lösung!

Viele Grüße
Bianca
Beitrag17.05.2009 um 11:18 (UTC)    
Titel:

Probiert es vielleicht einmal in eine neue Kategorie hochzuladen...

Das hilft manchmal...
Beitrag17.05.2009 um 12:56 (UTC)    
Titel:

Hallo,

Hallo,

das Problem ist bekannt und weiter gegeben worden .
Bis zur Behebung des Problems kann ich nur Tipps geben , wie sich das
Bilder-Problem (NICHTGalerie) umgehen lässt . Dazu sind 2 Schritte notwendig

Der erste Schritt : Bilder vor Hochladen verkleinern
handelt es sich um Fotos aus der Digi-Cam ? Die sind in der Regel über 1200 Pixel breit.
Zwar passt der Baukasten diese in der Ansicht an , aber die MB Zahl des Bilds bleibt .
Da dein Textfeld auf der Homepage nur ca. 530 Pixel breit ist , die Bilder vor
dem Hochladen verkleinern . Auf 640 Pixel reicht ja schon .
Diese passt der Baukasten zwar auch an, aber statt der MB Zahl hat das Bild nur noch ca 100 KB Größe.
Und das Hochladen geht nun Ruck Zuck !

Der zweite Schritt : Bild einfügen mit HTML-Code
Das gewünschte Bild NICHT mit dem Editor, sondern per HTML einfügen :

- Auf "Bilder verwalten"
- das Bild hochladen
- nun kommt das Problem mit der Vorschau (Vorschau lädt ewig)
- klicke nun anderen Bildernamen an, dessen Vorschau angezeigt werden kann
- nun mit der Maus auf das angezeigte Bild
- mit Rechtsklick auf Eigenschaften
- kopiere dir die Bildadresse (http:// ........... / ........... / ........... jpg )
- ändere dort nur den Namen um , in das Bild, das nicht angezeigt werden kann

- nun auf "Seiten editieren"
- Seite wählen, wo Bild hinein soll
- im Editor auf "Quellcode" klicken
- Bild einfügen mit :

Zitat:

<img title="Infotext für Bild" src="Hier Bild-URL.jpg" />


Nun wird dir das Bild, das unter "Bilder verwalten" nicht angezeigt werden konnte,
auf der Homepage angezeigt . Das sollte klappen (bisher klappte das IMMER)
Du musst in der Bild-URL nur am Ende den gewünschten Namen des Bilds anpassen .

Gruß Wolle
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de