Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag18.05.2009 um 14:55 (UTC)    
Titel: Auf der HP sind nur halbe Fotos zusehen

Hallo ich hab mal ne Frage, auf meiner HomePage werden auf der Seite wo ich meine Tiere vorstelle nur halbe bis gar keine Fotos dargestellt Sad
Woran kann das liegen?? Ja alles ist ordnungsgemäss installiert, denn auch andere können nur halbe Fotos sehen!! Sad

Was kann man da machen?
______________
Suche, wofür es sich zu sterben lohnt!


Zuletzt bearbeitet von dorsalia am 18.05.2009, 16:04, insgesamt einmal bearbeitet
Beitrag18.05.2009 um 14:58 (UTC)    
Titel:

ich kann alle fotos ganz sehen
welche bildschrimauflösung benutzt du denn?

mfg
______________
Forenregeln, FAQ, Suchfunktion
Beitrag18.05.2009 um 15:01 (UTC)    
Titel:

Hi, Ich kann auch alle Bilder komplett sehen,
kannst du vielleicht mal ein Screenshot davon machen?

Wie erstelle ich ein Screenshot?
http://de.wikipedia.org/wiki/Screenshot#Erstellung

Edit:
Lösch mal deinen Cache, bei Firefox kannst du das hier machen:
Extras -> Private datein löschen -> "Cache" auswählen und löschen

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator


Zuletzt bearbeitet von der-bielefeld-club am 18.05.2009, 16:03, insgesamt einmal bearbeitet
Beitrag20.05.2009 um 06:47 (UTC)    
Titel:

also das Problem scheint an Firefox zu liegen denn mit internetexplorer kann ich die seite komplett sehen Sad Allerdings wollte ich den nicht mehr benutzen Sad Wat mach ichn nu??

LG Steffi
______________
Suche, wofür es sich zu sterben lohnt!
Beitrag20.05.2009 um 06:50 (UTC)    
Titel:

Ich war eben mit Firefox auf Deiner HP und habe immer komplette Bilder.
Daran liegt es wohl nicht.

Versuch bitte mal, Deine Cookies zu löschen:

http://www.homepage-baukasten.de/forum/viewtopic.php?t=6967


Zuletzt bearbeitet von coolplace am 20.05.2009, 07:52, insgesamt einmal bearbeitet
Beitrag21.05.2009 um 04:21 (UTC)    
Titel:

Hallo,

leere doch mal den cache im Browser . Wenn ein Browser anfängt
Bilder nicht mehr anzuzeigen, dann kann es
auch am überfüllten Temp-Ordner liegen .

- klicke mal auf Start
- dann auf "ausführen"
- gebe ein : %temp%
- es öffnet sich 1 Fenster
- alles was angezeigt wird = Dateimüll

Hast Du dort viel drin ? Wenn ja , alles löschen . Nichts davon benötigt der Rechner.
Er kann auch nichts davon öffnen . Es handelt sich im Reste besuchter Seiten,
bzw. um Dateimüll, die Programme (Messenger) erzeugen.

Nach dem Löschen bitte auch den Papierkorb leeren auf dem PC.
Ein voller Papierkorb bremst deinen Rechner auch aus .
Und danach bitte mitteilen, ob Du deine Bilder wieder ganz siehst.

Gruß Wolfgang
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de