Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag19.05.2009 um 07:20 (UTC)    
Titel: Seite geht seit Tagen nicht!

Ich hab ein rießen Problem mit meiner Homepage!

Seit dem ich die 15¤ überwiesen hab (vor über einer Woche) für meine Domaine kann ich meine Homepage nicht mehr öffnen. Weder unter der alten noch unter der neuen Adresse.

Woran liegt das? Wer kann mir da weiterhelfen?

Meine neue HP: www.melanieschreiber.net
oder die alte www.melanieschreiber.de.tl

Vielen Dank.
Beitrag19.05.2009 um 07:25 (UTC)    
Titel: Re: Seite geht seit Tagen nicht!

melanieschreiber hat Folgendes geschrieben:
Ich hab ein rießen Problem mit meiner Homepage!

Seit dem ich die 15¤ überwiesen hab (vor über einer Woche) für meine Domaine kann ich meine Homepage nicht mehr öffnen. Weder unter der alten noch unter der neuen Adresse.

Woran liegt das? Wer kann mir da weiterhelfen?

Meine neue HP: www.melanieschreiber.net
oder die alte www.melanieschreiber.de.tl

Vielen Dank.

hi ich kannn deine alte öffnen zur Info
______________
Beitrag19.05.2009 um 09:03 (UTC)    
Titel:

Stimmt, geht jetzt bei mir auch.
Aber eigentlch müsste die Neue jetzt gehen. Hab die Bestätigung schon per E-mail bekommen. Und die Adresse steht auch auf meinen Visitenkarten...
Beitrag19.05.2009 um 09:16 (UTC)    
Titel:

melanieschreiber hat Folgendes geschrieben:
Stimmt, geht jetzt bei mir auch.
Aber eigentlch müsste die Neue jetzt gehen. Hab die Bestätigung schon per E-mail bekommen. Und die Adresse steht auch auf meinen Visitenkarten...


Hallo,

deine Domain ist immer noch nicht aktiv (net)

Schreibe bitte in diesen Thread

>>> http://www.homepage-baukasten.de/forum/viewtopic.php?t=95634&start=0

Bitte erst oben alles durchlesen, bevor du postest Wink
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de